<!DOCTYPE html>




<html class="no-js" lang="it">
<head>


  

    <!-- :local_include: include/common/seo.html START -->
    

<meta charset="utf-8">

    <title>Mestre, addio alla storica profumeria: arriva un ristorante giapponese - La Nuova Venezia</title>


    <meta name="onecmsid" content="onecms:b5be4580-d0fa-416f-b4e5-513e755a85be">


    <meta name="cms:id" content="gnn:nuovavenezia:9847611">


    <meta name="description" content="Segno dei tempi anche in Riviera XX Settembre: dai profumi al sushi il passo è breve">


    <meta name="keywords" content="cronaca" >
    <meta name="news_keywords" content="cronaca">
    <meta name="tags" content="cronaca">


    <meta http-equiv="content-language" content="it" />


    <meta http-equiv="content-type" content="text/html">


    <meta name="application-name" content="La Nuova Venezia" />


    <meta name="image_thumb_src" content="https://www.gedistatic.it/content/gnn/img/nuovavenezia/2022/09/28/062840909-60b6f34b-c52d-47af-9a85-48fc82d51189.jpg">


    <meta name="thumb" content="https://www.gedistatic.it/content/gnn/img/nuovavenezia/2022/09/28/062840909-60b6f34b-c52d-47af-9a85-48fc82d51189.jpg">



    <meta property="fb:app_id" content="128054753938098" />


    <meta property="og:site_name" content="La Nuova Venezia" />


    <meta property="og:type" content="article" />


    <meta property="article:publisher" content="https://www.facebook.com/lanuovadiveneziaemestre" />


    <meta property="og:title" content="Mestre, addio alla storica profumeria: arriva un ristorante giapponese">


    <meta property="og:description" content="Segno dei tempi anche in Riviera XX Settembre: dai profumi al sushi il passo è breve">


    <meta property="og:image" content="https://www.gedistatic.it/content/gnn/img/nuovavenezia/2022/09/28/062840909-60b6f34b-c52d-47af-9a85-48fc82d51189.jpg" >


    <meta property="og:url" content="https://nuovavenezia.gelocal.it/venezia/cronaca/2022/09/28/news/mestre_addio_alla_storica_profumeria_arriva_un_ristorante_giapponese-9847611/">


    <meta property="article:published_time" content="2022-09-28T04:28:44Z">


    <meta property="article:modified_time" content="2022-09-28T04:28:44Z">



    <meta name="twitter:card" content="summary_large_image" />


    <meta name="twitter:site" content="@nuova_venezia" />


    <meta name="twitter:title" content="Mestre, addio alla storica profumeria: arriva un ristorante giapponese" >


    <meta name="twitter:description" content="Segno dei tempi anche in Riviera XX Settembre: dai profumi al sushi il passo è breve">


    <meta name="twitter:image" content="https://www.gedistatic.it/content/gnn/img/nuovavenezia/2022/09/28/062840909-60b6f34b-c52d-47af-9a85-48fc82d51189.jpg" >


    <meta name="twitter:url" content="https://nuovavenezia.gelocal.it/venezia/cronaca/2022/09/28/news/mestre_addio_alla_storica_profumeria_arriva_un_ristorante_giapponese-9847611/">


    <meta name="gs:twitter:text" content="Mestre, addio alla storica profumeria: arriva un ristorante giapponese">



    <link rel="icon" href="https://nuovavenezia.gelocal.it/favicon.ico">


    <link rel="canonical" href="https://nuovavenezia.gelocal.it/venezia/cronaca/2022/09/28/news/mestre_addio_alla_storica_profumeria_arriva_un_ristorante_giapponese-9847611/">


    <link rel="alternate" href="https://play.google.com/store/apps/details?id=com.paperlit.android.lanuovavenezia" />


    <link rel="amphtml" href="https://nuovavenezia.gelocal.it/venezia/cronaca/2022/09/28/news/mestre_addio_alla_storica_profumeria_arriva_un_ristorante_giapponese-9847611/amp/"/>


    <script type="application/ld+json">
        {
    "@context": "https://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": "https://nuovavenezia.gelocal.it/venezia/cronaca/2022/09/28/news/mestre_addio_alla_storica_profumeria_arriva_un_ristorante_giapponese-9847611/",
    "headline": "Mestre, addio alla storica profumeria: arriva un ristorante giapponese",
    "about": [
        {
            "type": "Thing",
            "name": "Cronaca"
        }
    ],
    "datePublished": "2022-09-28T04:28:44Z",
    "dateModified": "2022-09-28T04:28:44Z",
    "author": [
        {
            "@type": "Person",
            "name": "mitia chiarin"
        }
    ],
    "publisher": {
        "type": "Organization",
        "name": "La Nuova Venezia",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.gelestatic.it/cless/nuovavenezia/2022-v1/img/logo-publisher.png",
            "width": 600,
            "height": 60
        }
    },
    "image": {
        "@type": "ImageObject",
        "url": "https://www.gedistatic.it/content/gnn/img/nuovavenezia/2022/09/28/062840909-60b6f34b-c52d-47af-9a85-48fc82d51189.jpg"
    },
    "isAccessibleForFree": false,
    "isPartOf": {
        "@type": [
            "CreativeWork",
            "Product"
        ],
        "name": "La Nuova Venezia",
        "productID": "nuovavenezia.gelocal.it"
    }
}
    </script>


    <!-- :\local_include: include/common/seo.html END -->






        


    <script>
      facet="False";
      var rcm_item_id = 'gnn:nuovavenezia:9847611';
      
    </script>



    <!-- :gelestatic_include: http://www.gelestatic.it/cless/common/2022-v1/include/common/prefetch.html START -->
    
    <!-- #start include /cless/common/2022-v1/include/prefetch.html -->
<link href="//www.gelestatic.it" rel="preconnect">
<link href="//www.repstatic.it" rel="preconnect">
<link href="//oasjs.kataweb.it" rel="preconnect">
<link href="//scripts.kataweb.it" rel="preconnect" crossorigin>
<link href="//login.kataweb.it" rel="preconnect">
<link href="//secure-it.imrworldwide.com" rel="preconnect">
<link href="//www.googletagservices.com" rel="preconnect">
<link href="//connect.facebook.net" rel="preconnect" crossorigin>
<link href="//a.gedidigital.it" rel="preconnect">
<link href="//cdn.iubenda.com" rel="preconnect">
<!-- #end include /cless/common/2022-v1/include/prefetch.html -->

    <!-- :\gelestatic_include: http://www.gelestatic.it/cless/common/2022-v1/include/common/prefetch.html END -->




   
    

    <!-- :local_include: include/common/tlh/conf_alternative.html START -->
    


    <script>
    window.kw_site_mode = "page";
if (window.location.href.indexOf("/embed/") > -1) {
  window.kw_site_mode = "embed";
}
try {
    window.kwasyncsetup = true;
    var kw_alt_tlh_regex_3 = /^https?:\/\/(test|pre|www)\.lanuovasardegna\.it/;
    if (location.href.match(kw_alt_tlh_regex_3)) {
		window.kwasyncsetup = false;
    }
} catch(e) {
    console.log('%c[head.js] %c ERROR SETTING kwasyncsetup value => setting false as fallback', 'padding: 2px; background: yellow; color: #000', 'padding: 2px; color: #00F'); 
    window.kwasyncsetup = false;
}
function MNZ_RICH() {}
function MNZ_moreContent() {}
function asr_error() {
    window.kw_tlh_adSetupAvailable = false;
    console.log("%c[head.js] %cLoading TLH Library Manually", 'padding: 2px; background: yellow; color: #000', 'padding: 2px; color: #00F');
    var script = document.createElement('script');
    script.async = false;
    script.onload = function (e, elem) {
		window.kw_tlh_ready();
		console.log('%c[head.js] %cDETECTED MISSING ADSETUP LOADING -> loading single js tlh configuration', 'padding: 2px; background: yellow; color: #000', 'padding: 2px; color: #00F'); 
	};
	script.onerror = function (e) {
		console.log(e);
	};
	script.src = "https://tlh.gedidigital.it/tlh.js";
	document.head.appendChild(script);
}
function kw_tlh_ready() {
    console.log('%c[head.js] %cTLH READY EVENT RECEIVED', 'padding: 2px; background: yellow; color: #000', 'padding: 2px; color: #00F'); 
}
</script>





    <script async onload="try { kw_tlh_ready(); } catch(e) {}" onerror="try { asr_error() } catch(e) {}"
            src="https://tlh.gedidigital.it/tlh.js?mapnode=responsive&tags=cronaca"></script>

<link href="https://tlh.gedidigital.it" rel="preconnect">
    <!-- :\local_include: include/common/tlh/conf_alternative.html END -->



  

    <!-- :local_include: include/common/webtrekk/conf.html START -->
    <script>
	var pageHref='https://nuovavenezia.gelocal.it/venezia/cronaca/2022/09/28/news/mestre_addio_alla_storica_profumeria_arriva_un_ristorante_giapponese-9847611/';
	var pageType='dettaglio_articolo';
	var tags='cronaca';
	var term='/nuovavenezia/venezia/cronaca';
	
	
	
    
</script>
    <!-- :\local_include: include/common/webtrekk/conf.html END -->






    

    <!-- :gelestatic_include: http://www.gelestatic.it/cless/common/2022-v1/include/common/head.html START -->
    
    <!-- #start include /cless/common/2022-v1/include/head.html -->
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="format-detection" content="telephone=no">

<link rel="preload" href="//www.repstatic.it/cless/common/stable/font/noto/noto-serif-bold.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="//www.repstatic.it/cless/common/stable/font/roboto/roboto-regular.woff2" as="font" type="font/woff2" crossorigin>

<script>
    window.kwait = window.kwait || [];
    window.kwait.deps = window.kwait.deps || [];
</script>

<script async src="//www.repstatic.it/cless/common/stable/js/vendor/lazysizes/lazysizes.min-4.0.0.js"></script>

<script async src="//www.repstatic.it//cless/common/stable/js/script/api/wait.js"></script>

<!-- #end include /cless/common/2022-v1/include/head.html -->

    <!-- :\gelestatic_include: http://www.gelestatic.it/cless/common/2022-v1/include/common/head.html END -->



    

    <!-- :gelestatic_include: http://www.gelestatic.it/cless/common/2022-v1/include/detail/head.html START -->
    
    <!-- #start include /cless/common/2022-v1/include/detail/head.html -->
<script>
  window.gdwc = window.gdwc || [];
</script>
<script defer src="https://webcomponent.gedidigital.it/gdwc-loader/js/gdwc-loader.js"></script>
<script async src="//www.repstatic.it/minify/sites/gelocal/2022-v1/config.cache.php?name=detail_js"></script>
<link rel="stylesheet" href="//www.gelestatic.it/cless/common/2022-v1/css/detail.css" />
<!-- #end include /cless/common/2022-v1/include/detail/head.html -->

    <!-- :\gelestatic_include: http://www.gelestatic.it/cless/common/2022-v1/include/detail/head.html END -->







    <!-- :gelestatic_include: http://www.gelestatic.it/cless/nuovavenezia/2022-v1/include/head.html START -->
    
    <!-- #start include /cless/nuovavenezia/2022-v1/include/head.html -->
<link rel="shortcut icon" href="//www.gelestatic.it/cless/nuovavenezia/2022-v1/img/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="//www.gelestatic.it/cless/nuovavenezia/2022-v1/img/apple-touch-icon.png" />
<link rel="apple-touch-icon" sizes="57x57" href="//www.gelestatic.it/cless/nuovavenezia/2022-v1/img/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="72x72" href="//www.gelestatic.it/cless/nuovavenezia/2022-v1/img/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="//www.gelestatic.it/cless/nuovavenezia/2022-v1/img/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="//www.gelestatic.it/cless/nuovavenezia/2022-v1/img/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="//www.gelestatic.it/cless/nuovavenezia/2022-v1/img/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="//www.gelestatic.it/cless/nuovavenezia/2022-v1/img/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="//www.gelestatic.it/cless/nuovavenezia/2022-v1/img/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="//www.gelestatic.it/cless/nuovavenezia/2022-v1/img/apple-touch-icon-180x180.png" />

<link rel="stylesheet" href="//www.gelestatic.it/cless/nuovavenezia/2022-v1/css/nuovavenezia.css" />
<!-- #end include /cless/nuovavenezia/2022-v1/include/head.html -->

    <!-- :\gelestatic_include: http://www.gelestatic.it/cless/nuovavenezia/2022-v1/include/head.html END -->









  
  <meta property="article:content_plan" content="locked"/>
  


</head>



    <body id="detail" class=""
>



    <!-- :gelestatic_include: http://www.gelestatic.it/cless/common/2022-v1/include/detail/init-body.html START -->
    
    <!-- #start include /cless/common/2022-v1/include/detail/init-body.html -->
<svg aria-hidden="true" style="position: absolute; width: 0; height: 0; overflow: hidden;" xmlns="http://www.w3.org/2000/svg">
    <defs>
        <symbol id="icon-close" viewBox="0 0 24 24">
            <path d="M16.95 16.95c0.39-0.39 0.39-1.024 0-1.414l-3.536-3.536 3.536-3.536c0.39-0.391 0.39-1.024 0-1.414s-1.024-0.391-1.414 0l-3.536 3.536-3.536-3.536c-0.391-0.391-1.024-0.391-1.414 0s-0.391 1.024 0 1.414l3.536 3.536-3.536 3.536c-0.391 0.391-0.391 1.024 0 1.414s1.024 0.391 1.414 0l3.536-3.535 3.536 3.535c0.39 0.391 1.024 0.391 1.414 0z"></path>
        </symbol>
    </defs>
</svg>
<!-- #end include /cless/common/2022-v1/include/detail/init-body.html -->

    <!-- :\gelestatic_include: http://www.gelestatic.it/cless/common/2022-v1/include/detail/init-body.html END -->





    <!-- :repstatic_include: http://www.repstatic.it/cless/common/adv/include/async/position3.html START -->
    
    <!-- #start http://www.repstatic.it/cless/common/adv/include/async/position3.html -->
<div id="adv-Position3"></div>
<!-- #end http://www.repstatic.it/cless/common/adv/include/async/position3.html -->

    <!-- :\repstatic_include: http://www.repstatic.it/cless/common/adv/include/async/position3.html END -->





    <!-- :repstatic_include: http://www.repstatic.it/cless/common/adv/include/async/top.html START -->
    
    <!-- #start http://www.repstatic.it/cless/common/adv/include/async/top.html -->
<div id="adv-Top"></div>
<!-- #end http://www.repstatic.it/cless/common/adv/include/async/top.html -->

    <!-- :\repstatic_include: http://www.repstatic.it/cless/common/adv/include/async/top.html END -->





    <!-- :gelestatic_include: http://www.gelestatic.it/cless/common/2022-v1/include/common/adv-laterali.html START -->
    
    <!-- #start include /cless/common/2022-v1/include/adv-laterali.html -->
<div class="adv-wrapper">
    <!-- #start http://www.repstatic.it/cless/common/adv/include/async/left.html -->
<div id="adv-left-view">
  <div id="adv-Left"></div>
</div>
<!-- #end http://www.repstatic.it/cless/common/adv/include/async/left.html -->
    <!-- #start http://www.repstatic.it/cless/common/adv/include/async/right.html -->
<div id="adv-right-view">
  <div id="adv-Right"></div>
</div>
<!-- #end http://www.repstatic.it/cless/common/adv/include/async/right.html -->
</div>
<!-- #end include /cless/common/2022-v1/include/adv-laterali.html -->

    <!-- :\gelestatic_include: http://www.gelestatic.it/cless/common/2022-v1/include/common/adv-laterali.html END -->



  

  

    <!-- :gelestatic_include: http://www.gelestatic.it/cless/nuovavenezia/2022-v1/include/slim-header.html START -->
    
    <!-- #start include /cless/nuovavenezia/2022-v1/include/slim-header.html -->
<script>
    var renderAccountTemplate = "v2"; // x nuova login
</script>
<script async src="//www.repstatic.it/minify/sites/gelocal/2022-v1/config.cache.php?name=accounts_js"></script>
<script defer src="//www.repstatic.it/minify/sites/gelocal/2022-v1/config.cache.php?name=common_js"></script>
<link rel="stylesheet" href="//www.gelestatic.it/cless/common/2022-v1/css/common.css" />

<svg aria-hidden="true" style="position: absolute; width: 0; height: 0; overflow: hidden;" xmlns="http://www.w3.org/2000/svg">
    <defs>
        <symbol id="gnn-logo-corrierealpi" viewBox="0 0 162 32">
            <path d="M105.115 13.286c-0.811-0.452-1.308-0.746-1.801-1.048l0.278 0.158c-0.061-0.015-0.133 0.014-0.148 0.069-0.022 0.433-0.047 1-0.12 1.395 0 0.079 0.174 0.167 0.246 0.137l0.164-0.066c0.241-0.107 0.318-0.072 1.030 0.327l1.384 0.781c0.12 0.068 0.152 0.107 0.145 0.148-0.104 0.086-0.228 0.228-0.353 0.448-0.598 1.059-0.232 2.544 1.293 3.405 1.055 0.596 2.372 0.546 2.917-0.42 0.227-0.408 0.159-0.86 0.069-1.243l0.037-0.036c0.061 0.010 0.144 0.060 0.299 0.159l0.152 0.104c0.072 0.022 0.136 0.005 0.173-0.032 0-0.401 0.158-1.105 0.346-1.565-0.009-0.13-0.274-0.256-0.376-0.224-0.004 0.15-0.042 0.29-0.106 0.415l0.003-0.005c-0.080 0.144-0.442 0.017-1.407-0.525zM109.55 16.954c0.148 0.083 0.235 0.155 0.264 0.228 0.055 0.119 0.064 0.426-0.051 0.629-0.336 0.603-1.315 0.654-2.408 0.040-0.888-0.503-1.391-1.266-1.069-1.84 0.148-0.264 0.412-0.361 0.683-0.364 0.195 0 0.358 0.056 0.567 0.176zM110.085 12.515c0.188-0.336 0.256-0.556 0.192-0.661-0.061-0.073-0.135-0.133-0.217-0.179l-0.004-0.002c-0.92-0.518-1.793-0.16-2.147 0.466-0.636 1.135 0.149 2.437 1.346 3.109 1.205 0.682 2.485 0.546 3.039-0.438 0.292-0.518 0.325-1.322-0.358-2.089-0.102-0.042-0.261-0.010-0.276 0.090 0.282 0.417 0.26 0.774 0.072 1.113-0.426 0.753-1.485 0.849-2.436 0.311-0.127-0.072-0.13-0.094-0.040-0.256zM108.841 13.733c-0.058 0.102-0.101 0.102-0.141 0.076-0.224-0.122-0.762-0.774-0.445-1.341 0.207-0.364 0.621-0.386 1.001-0.172 0.098 0.053 0.163 0.136 0.178 0.212 0.008 0.084-0.023 0.211-0.16 0.456zM111.801 12.389c0.784 0.445 0.879 0.542 0.771 0.86l-0.070 0.195c0.043 0.102 0.238 0.2 0.318 0.16 0.177-0.362 0.329-0.655 0.485-0.933 0.177-0.315 0.35-0.597 0.568-0.934-0.008-0.089-0.192-0.206-0.3-0.187l-0.137 0.167c-0.213 0.256-0.351 0.228-1.134-0.214l-4.693-2.645c-0.73-0.406-1.225-0.701-1.715-1.005l0.198 0.114c-0.066-0.015-0.135 0.015-0.152 0.069-0.023 0.434-0.047 1.001-0.12 1.4 0 0.075 0.173 0.163 0.246 0.133l0.127-0.050c0.279-0.122 0.358-0.087 1.065 0.311zM112.69 10.805c0.785 0.446 0.883 0.543 0.774 0.861l-0.069 0.195c0.040 0.101 0.235 0.2 0.319 0.156 0.356-0.732 0.705-1.342 1.088-1.927l-0.040 0.065c-0.004-0.090-0.192-0.206-0.297-0.188l-0.137 0.167c-0.216 0.256-0.35 0.228-1.135-0.217l-4.691-2.642c-0.754-0.419-1.251-0.713-1.742-1.016l0.221 0.127c-0.062-0.015-0.131 0.015-0.15 0.072-0.022 0.434-0.046 0.998-0.12 1.391 0 0.080 0.175 0.167 0.247 0.141l0.127-0.054c0.279-0.12 0.354-0.088 1.065 0.311zM113.479 6.489c0.192-0.339 0.26-0.555 0.192-0.662-0.059-0.075-0.132-0.135-0.217-0.178l-0.004-0.002c-0.919-0.52-1.79-0.163-2.144 0.462-0.64 1.136 0.149 2.437 1.344 3.112 1.208 0.68 2.488 0.541 3.040-0.441 0.293-0.513 0.326-1.322-0.361-2.085-0.097-0.047-0.256-0.011-0.275 0.090 0.282 0.415 0.264 0.772 0.072 1.11-0.424 0.755-1.481 0.849-2.437 0.311-0.125-0.069-0.125-0.094-0.036-0.254zM112.235 7.704c-0.057 0.102-0.097 0.102-0.141 0.080-0.22-0.127-0.762-0.777-0.441-1.345 0.202-0.365 0.622-0.386 1.001-0.169 0.094 0.054 0.163 0.132 0.174 0.209 0.011 0.083-0.019 0.21-0.159 0.456z"></path>
            <path d="M17.422 6.336l1.11-4.486c0.072-0.339 0.111-0.567 0.111-0.715 0-0.756-0.96-1.135-2.959-1.135-3.959 0-7.953 1.85-11.133 5.205-2.96 3.13-4.551 6.98-4.551 10.825 0 5.277 3.221 8.678 8.472 8.678 2.291 0 4.327-0.602 5.288-1.175 0.405-0.228 0.444-0.603 0.552-1.091l0.961-4.151c0.075-0.303 0.075-0.567 0.075-0.754 0-0.528-0.111-0.756-0.555-0.756-0.813 0-1.033 0.983-1.663 2.566-1.073 2.603-2.292 3.922-4.142 3.922-2.255 0-3.549-2.263-3.549-6.677 0-3.957 1.515-8.258 3.993-11.464 1.96-2.488 3.882-3.73 5.253-3.73 0.813 0 1.218 0.488 1.218 1.544 0 0.983-0.184 1.998-0.184 3.053 0 0.907 0.26 1.395 0.813 1.395 0.48 0 0.705-0.336 0.889-1.054zM25.008 9.043c0.568 0 0.966 0.579 0.966 1.562 0 1.897-0.864 5.764-3.224 10.579-0.734 1.494-1.399 2.205-2.096 2.205-0.565 0-0.965-0.477-0.965-1.392 0-2.205 0.734-5.425 2.396-9.224 1.095-2.475 2.027-3.731 2.924-3.731zM15.694 18.506c0 3.524 2.298 6.108 5.158 6.108 1.732 0 3.925-0.922 5.454-2.415 2.296-2.269 3.492-5.117 3.492-7.966 0-3.697-2.424-6.376-5.454-6.376-1.76 0-3.69 0.846-5.22 2.374-2.161 2.136-3.43 5.256-3.43 8.275zM36.546 14.266c0.467-1.833 0.932-3.221 0.932-4.41 0-1.116-0.734-1.864-2.063-1.864-1.428 0-2.692 1.050-4.124 3.119-0.832 1.189-1.228 2.002-1.228 2.342 0 0.235 0.165 0.303 0.429 0.303 0.499 0 0.767-0.712 1.565-1.998 0.398-0.647 0.665-0.984 1.096-0.984 0.069 0 0.101 0.102 0.101 0.304 0 0.101-0.032 0.304-0.101 0.612l-3.159 11.663c-0.033 0.101-0.033 0.169-0.033 0.271 0 0.339 0.266 0.48 0.864 0.48h2.664c0.863 0 0.998-1.496 2.259-5.363 1.529-4.714 3.261-7.291 4.059-7.562-0.032 0.477-0.101 0.882-0.101 1.222 0 1.016 0.466 1.594 1.265 1.594 1.297 0 2.461-1.562 2.461-3.8 0-1.387-0.697-2.204-1.796-2.204-1.83 0-3.192 2.136-5.090 6.275zM49.113 14.266c0.467-1.833 0.932-3.221 0.932-4.41 0-1.116-0.734-1.864-2.063-1.864-1.431 0-2.693 1.050-4.124 3.119-0.831 1.189-1.229 2.002-1.229 2.342 0 0.235 0.167 0.303 0.431 0.303 0.499 0 0.766-0.712 1.564-1.998 0.398-0.647 0.665-0.984 1.096-0.984 0.069 0 0.101 0.102 0.101 0.304 0 0.101-0.032 0.304-0.101 0.612l-3.159 11.663c-0.034 0.101-0.034 0.169-0.034 0.271 0 0.339 0.268 0.48 0.865 0.48h2.66c0.868 0 0.998-1.496 2.263-5.363 1.529-4.714 3.26-7.291 4.059-7.562-0.032 0.477-0.101 0.882-0.101 1.222 0 1.016 0.466 1.594 1.265 1.594 1.297 0 2.461-1.562 2.461-3.8 0-1.387-0.701-2.204-1.796-2.204-1.83 0-3.196 2.136-5.090 6.275zM57.123 16.843c-0.998 2.816-1.496 4.713-1.496 5.732 0 1.186 0.698 1.87 1.963 1.87 1.597 0 3.791-1.225 5.519-3.633 0.040-0.055 0.080-0.108 0.116-0.164 0.495 2.466 2.147 3.864 4.572 3.864 2.194 0 3.991-0.853 5.62-2.616 1.363-1.46 1.927-2.917 1.927-3.256 0-0.272-0.166-0.505-0.43-0.505-0.433 0-0.664 0.776-1.399 1.796-1.128 1.558-2.392 2.338-3.624 2.338-1.196 0-1.962-1.12-1.962-3.151 0-1.8 0.335-1.8 1.264-1.934 5.32-0.68 7.883-1.967 7.883-5.562 0-2.306-1.464-3.661-4.092-3.661-2.027 0-3.991 0.914-6.051 2.746-2.439 2.186-3.805 5.188-3.863 8.079-0.135 0.245-0.294 0.523-0.492 0.838-0.697 1.088-1.293 1.594-1.662 1.594-0.264 0-0.301-0.102-0.301-0.44 0-0.235 0.103-0.676 0.338-1.389l1.828-5.291c0.698-2.035 1.128-3.459 1.128-4.341 0-1.153-0.698-1.727-2.028-1.727-1.662 0-3.224 0.845-4.757 2.508-1.163 1.287-1.694 2.508-1.694 2.848 0 0.303 0.198 0.473 0.433 0.473 0.429 0 0.696-0.813 1.528-1.93 0.665-0.918 1.197-1.322 1.432-1.322 0.13 0 0.296 0.169 0.296 0.372s-0.066 0.473-0.2 0.813zM60.683 4.872c0 1.525 0.762 2.375 2.161 2.375 1.663 0 2.929-1.323 2.929-3.119 0-1.461-0.832-2.306-2.231-2.306-1.63 0-2.859 1.322-2.859 3.050zM68.462 16.165c1.062-4.714 2.494-7.052 3.889-7.052 0.535 0 0.798 0.339 0.798 0.983 0 0.813-0.332 2.104-1.062 3.56-0.8 1.525-1.663 2.238-3.625 2.509zM83.588 14.266c0.466-1.833 0.933-3.221 0.933-4.41 0-1.116-0.734-1.864-2.063-1.864-1.429 0-2.693 1.050-4.124 3.119-0.832 1.189-1.229 2.002-1.229 2.342 0 0.235 0.166 0.303 0.433 0.303 0.499 0 0.763-0.712 1.562-1.998 0.397-0.647 0.665-0.984 1.098-0.984 0.066 0 0.098 0.102 0.098 0.304 0 0.101-0.033 0.304-0.098 0.612l-3.162 11.663c-0.033 0.101-0.033 0.169-0.033 0.271 0 0.339 0.267 0.48 0.868 0.48h2.661c0.863 0 0.998-1.496 2.259-5.363 1.532-4.714 3.26-7.291 4.058-7.562-0.032 0.477-0.101 0.882-0.101 1.222 0 1.016 0.466 1.594 1.265 1.594 1.298 0 2.461-1.562 2.461-3.8 0-1.387-0.697-2.204-1.797-2.204-1.829 0-3.191 2.136-5.089 6.275zM88.070 18.98c0 3.492 1.8 5.534 4.728 5.534 2.194 0 3.991-0.854 5.62-2.617 1.363-1.46 1.928-2.917 1.928-3.256 0-0.272-0.167-0.505-0.431-0.505-0.433 0-0.665 0.776-1.4 1.796-1.126 1.558-2.392 2.338-3.624 2.338-1.196 0-1.959-1.12-1.959-3.151 0-1.8 0.331-1.8 1.261-1.934 5.32-0.68 7.883-1.967 7.883-5.562 0-2.306-1.464-3.661-4.092-3.661-2.026 0-3.99 0.914-6.055 2.746-2.493 2.237-3.859 5.324-3.859 8.274zM93.463 16.165c1.064-4.714 2.494-7.052 3.889-7.052 0.532 0 0.8 0.339 0.8 0.983 0 0.813-0.334 2.104-1.064 3.56-0.799 1.525-1.663 2.238-3.625 2.509zM123.298 0.075h-0.926c-0.665 0-0.85 0.264-1.146 0.83l-10.579 19.309c-1.594 2.903-3.409 2.639-3.409 3.47 0 0.42 0.224 0.536 0.741 0.536 0.742 0 1.818-0.16 3.188-0.16 1.11 0 2.18 0.16 3.253 0.16 0.48 0 0.706-0.16 0.706-0.612 0-0.527-0.409-0.64-1.075-0.867-0.888-0.34-1.333-0.64-1.333-1.548 0-0.563 0.188-1.283 0.48-1.882l1.335-2.642c0.22-0.488 0.22-0.565 0.85-0.565h4.77c0.557 0 0.593 0.188 0.63 0.565l0.332 3.961c0.036 0.188 0.036 0.376 0.036 0.527 0 0.715-0.22 1.092-0.849 1.396-0.814 0.415-1.554 0.415-1.554 1.131 0 0.3 0.26 0.536 0.664 0.536 0.373 0 1.518-0.16 3.441-0.16 2.44 0 4.106 0.16 4.919 0.16 0.474 0 0.695-0.152 0.702-0.586 0.311 0.55 0.856 0.809 1.681 0.809 1.663 0 3.39-1.023 4.922-3.058 1.132-1.525 1.561-3.018 1.561-3.151 0-0.239-0.166-0.478-0.397-0.478-0.531 0-0.632 0.749-1.233 1.801-0.863 1.456-1.561 2.168-1.962 2.168-0.232 0-0.296-0.136-0.296-0.44 0-0.271 0.098-0.849 0.365-1.727l5.352-18.278c0.101-0.307 0.167-0.578 0.167-0.781 0-0.307-0.167-0.441-0.499-0.441-0.696 0-2.093 1.186-4.622 1.457-1.562 0.169-2.426-0.066-2.426 0.748 0 0.506 0.264 0.473 0.795 0.542 0.734 0.101 1.098 0.134 1.098 0.781 0 0.169-0.064 0.643-0.231 1.217l-3.824 13.161c-0.502 1.727-0.767 3.083-0.767 4.103 0 0.44 0.043 0.816 0.138 1.13-0.214-0.181-0.6-0.275-1.077-0.491-0.706-0.303-0.854-0.868-0.962-1.85l-2.112-20.024c-0.072-0.64-0.331-0.755-0.847-0.755zM120.484 13.955v0.112c0 0.415-0.184 0.491-0.776 0.491h-3.329c-0.369 0-0.553-0.075-0.553-0.264 0-0.076 0.072-0.188 0.184-0.416l3.774-7.428 0.701 7.504zM139.096 28.312l1.33-4.688c0.565 0.617 1.363 0.957 2.428 0.957 2.661 0 4.855-1.532 6.485-4.551 1.363-2.508 2.027-5.053 2.027-7.157 0-3.221-1.661-4.883-4.887-4.883-0.466 0-1.033 0.037-1.666 0.137l0.767-2.986c0.033-0.133 0.068-0.233 0.068-0.339 0-0.272-0.166-0.373-0.535-0.373h-1.529c-0.563 0-0.998-0.032-1.297-0.032-0.73 0-0.897 0.101-1.096 0.744l-0.998 3.629c-1.999 0.579-2.96 0.749-2.96 1.424 0 0.271 0.131 0.373 0.365 0.373 0.332 0 1.063-0.202 2.263-0.574l-5.064 17.942c-0.499 1.732-0.762 2.035-1.995 2.411-0.762 0.235-1.229 0.303-1.229 0.846 0 0.339 0.166 0.476 0.531 0.476 0.531 0 1.898-0.104 4.060-0.104 2.165 0 3.595 0.104 4.261 0.104 0.434 0 0.632-0.136 0.632-0.544 0-0.405-0.332-0.608-0.998-0.745-0.766-0.169-1.099-0.408-1.099-1.153 0-0.339 0.066-0.68 0.135-0.914zM144.448 9.281c0.332-0.101 0.632-0.169 0.868-0.169 1.095 0 1.594 0.812 1.594 2.475 0 1.153-0.232 2.812-0.831 4.814-0.533 1.732-1.096 3.428-1.995 5.021-0.665 1.186-1.496 1.829-2.129 1.829-0.565 0-0.929-0.405-0.929-1.052 0-0.335 0.097-1.084 0.397-2.136zM153.058 16.842c-0.998 2.816-1.496 4.713-1.496 5.732 0 1.186 0.697 1.87 1.962 1.87 1.598 0 3.792-1.225 5.52-3.633 0.932-1.29 1.298-2.306 1.298-2.678 0-0.275-0.2-0.442-0.463-0.442-0.401 0-0.6 0.712-1.367 1.93-0.697 1.088-1.298 1.594-1.663 1.594-0.264 0-0.299-0.102-0.299-0.44 0-0.235 0.101-0.676 0.332-1.389l1.832-5.291c0.698-2.035 1.128-3.459 1.128-4.341 0-1.153-0.698-1.727-2.028-1.727-1.663 0-3.228 0.845-4.757 2.508-1.163 1.287-1.694 2.508-1.694 2.848 0 0.303 0.198 0.473 0.433 0.473 0.429 0 0.696-0.813 1.528-1.93 0.665-0.918 1.197-1.322 1.429-1.322 0.133 0 0.299 0.169 0.299 0.372s-0.065 0.473-0.199 0.813zM156.618 4.872c0 1.525 0.762 2.375 2.161 2.375 1.663 0 2.927-1.323 2.927-3.119 0-1.461-0.83-2.306-2.229-2.306-1.631 0-2.859 1.322-2.859 3.050z"></path>
        </symbol>
        <symbol id="gnn-logo-tribunatreviso" viewBox="0 0 165 32">
            <path d="M95.467 3.4v0c0.533 0 0.933-0.467 0.933-1.067 0-0.533-0.4-1.067-0.867-1.067-0.067 0-0.067 0-0.067 0-0.533 0-1 0.467-1 1.067s0.467 1.067 1 1.067z"></path>
            <path d="M109.867 9.067c0.133 0.067 0.333 0.067 0.467 0.067 0.533-0.067 1.133-0.133 1.667-0.4l0.267-0.867 0.133-0.4c-0.067 0-0.067 0.067-0.133 0.067-0.6 0.333-1.067 0.533-1.533 0.533-0.267 0-0.533-0.067-0.8-0.267-0.533-0.333-0.733-0.933-0.667-1.467h3.067c0-0.267-0.067-0.533-0.067-0.8-0.267-1.133-0.867-2-2.333-2 0 0 0 0-0.067 0-1.333 0-2.467 1.2-2.467 2.8 0.067 1.733 1.067 2.6 2.467 2.733zM109.867 4.533v0c0.4 0 0.733 0.2 0.733 0.867h-1.4c0-0.6 0.333-0.867 0.667-0.867z"></path>
            <path d="M100.267 2.8c0.267 0 0.467 0 0.467 0.067v4.733c0 0.067 0 0.133 0 0.267 0 0.4-0.067 0.867-0.4 1.133v0.067h2.733v-0.067c-0.4-0.4-0.4-1.067-0.4-1.4v-4.733c0.133-0.067 0.267-0.067 0.4-0.067 0.267 0 0.667 0.067 0.933 0.2 0.133 0.067 0.267 0.2 0.333 0.333l-0.067-1.733h-5.267v1.733c0.267-0.2 0.533-0.333 0.8-0.4 0.133-0.133 0.267-0.133 0.467-0.133z"></path>
            <path d="M103.733 3.8v0c0.133 0.2 0.267 0.267 0.267 0.467 0.067 0.133 0.067 0.267 0.067 0.467v3.267c0 0.2 0 0.4-0.067 0.533-0.067 0.2-0.067 0.333-0.267 0.467h2.467c-0.333-0.333-0.333-0.533-0.333-1.2v-2c0-0.533 0.533-0.733 1-0.733 0.267 0 0.4 0.067 0.467 0.067v-1.333c-0.133-0.067-0.267-0.067-0.4-0.067-0.8 0-1.067 0.6-1.067 0.8v-0.667h-0.733c-0.067 0-0.067 0-0.133 0h-1.267v-0.067z"></path>
            <path d="M121.6 8.133c-0.533-0.067-1.333-0.267-1.8-0.667l0.267 1.333c0.533 0.133 1.2 0.267 1.733 0.267 1.333 0 2.4-0.467 2.533-1.667 0.067-1-0.667-1.467-1.4-1.733-0.267-0.133-1.2-0.333-1-0.867 0.067-0.2 0.267-0.267 0.533-0.267 0.4 0 0.867 0.133 1.267 0.4v-1.133c-0.733-0.267-1.4-0.267-1.667-0.267-1.067-0.067-2.2 0.467-2.2 1.667v0.067c0 1.667 2.933 1.533 2.333 2.6-0.067 0.2-0.267 0.267-0.6 0.267z"></path>
            <path d="M112.6 4.8l1.067 3.267c0.267 0.8 1.333 1.2 1.467 1.2l1.867-5.4h-1.4c0.2 0.2 0.267 0.333 0.267 0.533 0 0.267-0.133 0.533-0.2 0.667l-0.533 1.867-1-3.067h-0.533c-0.067 0-0.067 0-0.067 0h-1.4c0.067 0.067 0.067 0.133 0.133 0.2 0.133 0.2 0.2 0.4 0.333 0.733z"></path>
            <path d="M127.2 9.133v0c1.2 0 2.6-0.8 2.667-2.667 0.067-1.2-0.6-2.867-2.6-2.867h-0.067c-1.6 0-2.467 1.2-2.6 2.6-0.067 1.733 1 2.867 2.6 2.933zM127.2 4.6c0.867 0.067 0.933 1.333 0.933 2 0 0.867-0.267 1.333-0.867 1.333h-0.067c-0.667 0-0.867-0.867-0.867-1.8 0-0.4 0-1.533 0.867-1.533z"></path>
            <path d="M118.467 3.8c0.533 0 0.933-0.467 0.933-1.067 0-0.533-0.4-1.067-0.933-1.067s-1 0.467-1 1.067c0 0.6 0.467 1.067 1 1.067z"></path>
            <path d="M119.667 8.933c-0.267-0.267-0.333-0.467-0.333-0.933v-4h-2.067v0.067c0.267 0.2 0.333 0.4 0.333 0.867v3.067c0 0.4 0 0.667-0.333 1v0.067l2.4-0.133z"></path>
            <path d="M95.533 10.867c-0.6-0.333-1.2-0.6-1.867-0.867-0.733-0.267-1.533-0.467-2.4-0.533-0.267-0.067-0.533-0.067-0.733-0.067-1.333-0.067-2.467 0.267-3.6 0.667-0.067 0.067-0.133 0.067-0.267 0.067v-8.733h-8.267v0.067c1.4 1.267 1.4 2.467 1.4 4.667v19.867c0 2.4 0 2.933-1.067 3.867v0.2c3 0.733 5.667 1.2 9.333 1.2 1.2 0 2.2-0.133 3.2-0.333 1.667-0.4 3.133-1 4.267-1.8 2.4-1.667 3.8-4.267 4.267-7.133 0.133-0.867 0.267-1.733 0.267-2.667 0-0.733-0.067-1.533-0.267-2.2-0.533-2.733-2.133-5-4.267-6.267zM91.267 25.667c-0.733 0.933-1.8 1.533-3.267 1.533-0.533-0.067-0.867-0.067-1.333-0.133v-13.467l1.2 0.067c1.533 0.067 2.667 0.733 3.467 1.667 0.867 1.2 1.333 2.8 1.4 4.8-0.067 2.133-0.467 4.133-1.467 5.533z"></path>
            <path d="M96.733 8.867v0c-0.333-0.267-0.4-0.533-0.4-1.067v-4.333c-0.267 0.133-0.533 0.133-0.867 0.133h-1.2v0.067c0.267 0.267 0.333 0.4 0.333 0.933v3.2c0 0.333 0 0.667-0.333 1v0.067h2.467z"></path>
            <path d="M76.6 27.133v-16.6h-8.467v0.067c0.867 0.867 1.333 1.667 1.333 3.733v12.6c0 1.467 0 2.733-1.4 4.067v0.2h9.933v-0.2c-1.2-1.067-1.4-2-1.4-3.867z"></path>
            <path d="M119.667 10.467h-8.333v0.133c0.4 0.4 0.733 0.733 0.867 1.133 0.533 1 0.533 2 0.533 2.8v8.933c0 0.667-0.067 1.733-0.533 2.6-0.333 0.6-0.933 1.067-1.933 1.067-0.133 0-0.267 0-0.4-0.067-1.667-0.267-1.867-2.267-1.867-3.733v-12.867h-8.467v0.133c0.067 0.067 0.133 0.133 0.267 0.2 1.267 1.2 1.2 3 1.2 4.267v10.067c0 2.133 0.333 4.133 2.2 5.467 0.267 0.133 0.533 0.333 0.733 0.467 0.867 0.467 1.933 0.8 3.333 0.8 0.8 0 1.667-0.133 2.467-0.533 0.867-0.4 1.667-0.933 2.333-1.867 0.2-0.2 0.333-0.4 0.533-0.733v2.4h8.267v-0.2c-1.333-1.267-1.333-2-1.333-4.333v-16.133h0.133z"></path>
            <path d="M161.2 23.267v-5.867c0-5.533-3.333-7.533-8.667-7.467-0.067 0-0.267 0-0.333 0-1.4 0-2.467 0.067-4.133 0.533l-2 5.2c1.2-0.533 3.4-1.4 5.2-1.4 0.267 0 0.667 0.067 1 0.2 0.867 0.267 1.667 0.867 1.667 1.867 0 0.867-0.667 1.333-1.667 1.667-2.667 1-7.733 1.2-9.2 5-0.267 0.733-0.4 1.533-0.4 2.467 0 1 0.2 1.867 0.4 2.6 1.067 2.8 3.867 3.867 6.6 3.867 0.733 0 1.333-0.067 1.867-0.133 0.067 0 0.067-0.067 0.2-0.067 0.067 0 0.067 0 0.133 0 0.133-0.067 0.267-0.067 0.4-0.067 1.333-0.267 2.6-0.733 3.8-1.533 1.4 1.2 3.333 1.667 5 1.667 0.867 0 1.467-0.067 1.933-0.2l1.667-3.8c-2.533-0.067-3.467-1.333-3.467-4.533zM153.533 27.733c-0.133 0-0.267 0.067-0.467 0.067-0.267 0.067-0.533 0.067-0.867-0.067-0.267-0.067-0.467-0.133-0.733-0.267-0.867-0.533-1.267-1.467-1.267-2.333-0.067-1.2 0.4-1.867 2-2.8 0.467-0.267 1-0.533 1.667-0.8v3.667c0 0.867 0.067 1.533 0.333 2.2-0.2 0.133-0.4 0.2-0.667 0.333z"></path>
            <path d="M141.933 26.8v-10.067c0-4.067-2.933-7-7-6.8-2.467 0.067-3.933 0.867-5.067 2.333v-1.867h-8.4v0.267c0.733 0.8 1.4 1.6 1.4 3.467v12.2c0 2.733-0.067 3.467-1.4 4.733v0.2h9.733v-0.2c-1.333-1.2-1.4-2.333-1.4-4.067v-9.2c0-2.2 1.2-3.333 2.467-3.267 1.267 0 2.533 1.2 2.533 3.467v8.6c0 2.4-0.067 3.4-1.467 4.467v0.2h9.933v-0.2c-0.133-0.067-0.267-0.267-0.4-0.4-0.8-1.067-0.933-2.067-0.933-3.867z"></path>
            <path d="M61.8 13.133v-2.6h-8.4v0.067c1.067 0.933 1.333 1.867 1.333 3.6v12.733c0 1.667 0 2.933-1.333 4.133v0.067h9.733v-0.067c-1.333-1.333-1.333-2-1.333-4.867v-8c0-2.133 2.2-2.933 4-2.933 0.8 0 1.4 0.133 1.867 0.267v-5.4c-0.533-0.067-1.067-0.067-1.6-0.067-3.067-0.067-4.133 2.267-4.267 3.067z"></path>
            <path d="M90.733 8.933c0.2 0 0.267 0 0.4-0.067l0.467-0.933c-0.133 0-0.267 0-0.333-0.067-0.733-0.133-0.867-0.933-0.933-1.6 0 0 0 0 0-0.067 0-1.333 0.533-1.533 0.867-1.533 0 0 0 0 0.067 0 0.4 0.067 0.533 0.4 0.533 0.867v3.333h2.2c-0.467-0.467-0.467-1-0.467-1.8v-5.8c-0.267 0.133-0.533 0.133-0.733 0.133h-1.333v0.067c0.267 0.267 0.333 0.4 0.333 1.533v0.933c-0.133-0.067-0.333-0.267-0.533-0.267-0.2-0.067-0.4-0.067-0.533-0.067-1.533 0-2.2 1.533-2.2 2.8-0.067 1.533 1.067 2.6 2.2 2.533z"></path>
            <path d="M48.267 4.067h-2.8c0 0.067 0 0.2-0.067 0.333v0.067c0 2.8-2.4 6.267-5.2 6.667l-0.333 0.067c-0.2 0-0.133 0-0.267 0h-0.667v3.467h2.2v10.933c0 3.267 1.133 5.067 3.467 5.733 1.067 0.267 2 0.467 2.933 0.467 1 0 2-0.067 3.4-0.267l1.867-3.8c-3.533 0.067-4.6-1.533-4.6-3.667v-9.4h4.6v-4.2h-4.6v-6.4h0.067z"></path>
            <path d="M72.8 9c2.133 0 3.867-1.933 3.867-4.267 0-2.4-1.733-4.333-3.867-4.333s-3.933 1.933-3.933 4.333c0 2.333 1.733 4.267 3.933 4.267z"></path>
            <path d="M27.8 23.333v-5.867c0-5.533-3.267-7.6-8.6-7.467-0.133 0-0.267 0-0.4 0-1.333 0.067-2.467 0.133-4.133 0.533l-2 5.133c1.2-0.533 3.4-1.333 5.2-1.333 0.333 0 0.667 0.067 1 0.133 0.867 0.267 1.667 0.867 1.667 1.867 0 0.8-0.667 1.267-1.667 1.667-2.667 1.067-8.067 1.2-9.333 5.4-0.2 0.533-0.267 1.267-0.267 2 0 0.867 0.067 1.533 0.267 2.133 0.867 3.133 3.867 4.267 6.733 4.267 0.733 0 1.267-0.067 1.867-0.133 0.067 0 0.133 0 0.2 0s0.067-0.067 0.133-0.067c0.133 0 0.267-0.067 0.4-0.067 1.333-0.267 2.6-0.733 3.8-1.533 1.4 1.2 3.333 1.667 5 1.667 0.867 0 1.467-0.067 2-0.2l1.667-3.8c-2.6 0.067-3.533-1.2-3.533-4.333zM20.133 27.733c-0.133 0-0.267 0.067-0.4 0.067-0.267 0-0.533 0-0.867-0.067-0.2-0.067-0.4-0.133-0.733-0.267-0.8-0.533-1.2-1.533-1.2-2.333-0.067-1.2 0.333-1.867 1.933-2.8 0.467-0.267 1-0.533 1.667-0.867v3.733c0 0.8 0.133 1.533 0.333 2.2-0.267 0.133-0.467 0.267-0.733 0.333z"></path>
            <path d="M8.467 27.2v-25.133h-8.333c1 1.067 1.267 1.867 1.267 3.733v20.933c0 2 0 3.067-1.4 4.267v0.2h9.733v-0.2c-0.067-0.067-0.2-0.2-0.267-0.267-0.8-0.933-1-1.867-1-3.533z"></path>
        </symbol>
        <symbol id="gnn-logo-mattinopadova" viewBox="0 0 167 32">
            <path d="M77.168 4.008l1.128 3.331c0.282 0.81 1.412 1.277 1.537 1.246l1.881-5.574h-1.442v0.032c0.188 0.155 0.251 0.342 0.251 0.56 0 0.25-0.157 0.53-0.188 0.685l-0.595 1.9-1.035-3.177h-2.070v0.032c0.314 0.342 0.408 0.56 0.534 0.965zM68.482 7.37c-0.941 0-1.191-0.934-1.191-1.65 0 0 0-0.031-0.031-0.031 0.031-1.401 0.564-1.619 0.941-1.619 0.439 0.030 0.659 0.405 0.659 0.84v2.367c-0.115 0.064-0.245 0.096-0.377 0.093v0zM65.283 5.69c0 1.713 1.255 2.802 2.446 2.771 0.094-0.031 0.188-0.031 0.282-0.062 0.408-0.125 0.752-0.187 0.909-0.031h2.258v-0.032c-0.47-0.467-0.47-0.996-0.47-1.805v-5.761h-2.226v0.030c0.312 0.312 0.376 0.406 0.376 1.495v0.996c-0.345-0.254-0.762-0.395-1.191-0.404-1.599 0-2.384 1.556-2.384 2.802v0.001zM43.993 5.566c0 1.65 1.128 2.708 2.226 2.646 0.157 0 0.252 0 0.345-0.093l0.47-0.935c-0.972 0.062-1.191-0.902-1.224-1.587v-0.063c0-1.339 0.534-1.557 0.878-1.557 0.408 0.032 0.596 0.405 0.596 0.841v3.3h2.195c-0.471-0.467-0.471-0.965-0.471-1.743v-5.606h-2.069v0.032c0.314 0.28 0.345 0.405 0.345 1.463v0.965c-0.309-0.255-0.696-0.397-1.098-0.404-1.505 0-2.195 1.494-2.195 2.74v0.001zM83.784 7.309c0.157 0.094 0.282 0.094 0.408 0.094 0.031 0 0.062-0.032 0.125-0.032 0.032 0 0.095-0.030 0.157-0.062-0.067-0.179-0.099-0.369-0.095-0.56v-0.935c-0.752 0.343-0.94 0.499-0.908 0.904 0 0.217 0.094 0.466 0.312 0.591h0.001zM84.944 7.994c-0.335 0.207-0.708 0.345-1.098 0.405h-0.062c-0.157 0.031-0.313 0.031-0.502 0.031-0.878 0-1.788-0.436-1.788-1.65 0-2.086 2.884-1.433 2.884-2.304 0-0.374-0.376-0.53-0.658-0.53-0.47 0-1.035 0.218-1.349 0.343l0.534-1.308c0.438-0.124 0.752-0.124 1.159-0.124 1.349-0.031 2.195 0.467 2.195 1.899v1.494c0 0.809 0.251 1.12 0.909 1.152l-0.439 0.965c-0.126 0.030-0.282 0.030-0.502 0.030-0.439 0-0.909-0.124-1.286-0.404v0.001zM62.022 7.309c0.157 0.094 0.282 0.094 0.408 0.094 0.031 0 0.094-0.032 0.126-0.032 0.062 0 0.094-0.030 0.156-0.062-0.067-0.179-0.098-0.369-0.094-0.56v-0.935c-0.752 0.343-0.941 0.499-0.909 0.904 0 0.217 0.094 0.466 0.313 0.591v0zM63.183 7.994c-0.326 0.201-0.688 0.339-1.066 0.405h-0.094c-0.157 0.031-0.314 0.031-0.471 0.031-0.909 0-1.819-0.436-1.819-1.65 0-2.086 2.885-1.433 2.885-2.304 0-0.374-0.377-0.53-0.659-0.53-0.47 0-1.034 0.218-1.349 0.343l0.534-1.308c0.47-0.124 0.752-0.124 1.16-0.124 1.38-0.031 2.226 0.467 2.226 1.899v1.494c0 0.809 0.22 1.12 0.878 1.152l-0.439 0.965c-0.126 0.030-0.282 0.030-0.502 0.030-0.408 0-0.909-0.124-1.286-0.404v0.001zM72.088 27.516c0.626 0.249 1.16 0.342 1.63 0.28 0.188-0.031 0.313-0.062 0.47-0.062 0.251-0.063 0.47-0.156 0.69-0.28-0.234-0.735-0.35-1.502-0.345-2.273v-3.8c-3.073 1.433-3.825 2.087-3.731 3.706 0 0.903 0.439 1.868 1.286 2.429v0zM76.76 30.162v0.031c-1.411 0.841-2.853 1.37-4.359 1.62h-0.157c-0.062 0.030-0.125 0.030-0.187 0.030-0.643 0.103-1.293 0.156-1.944 0.156-3.575 0-7.275-1.744-7.275-6.632 0-8.437 11.695-5.884 11.695-9.402 0-1.433-1.599-2.086-2.759-2.086-1.819 0-4.076 0.84-5.331 1.431l2.101-5.323c1.819-0.436 3.074-0.53 4.641-0.53 5.519-0.093 8.968 1.993 8.968 7.66v6.071c0 3.3 0.941 4.546 3.575 4.64l-1.756 3.891c-0.502 0.093-1.16 0.186-2.007 0.186-1.724 0-3.7-0.528-5.205-1.743v0zM73.216 5.627c0-0.499 0-1.589 0.908-1.589 0.878 0 0.942 1.308 0.942 2.025 0 0.84-0.22 1.276-0.816 1.339-0.784 0.093-1.034-0.841-1.034-1.775v0zM71.46 5.533c-0.094 1.806 1.003 2.927 2.634 2.958 1.191 0.031 2.666-0.778 2.759-2.646 0.031-1.246-0.659-2.927-2.696-2.927-1.662 0-2.603 1.183-2.697 2.615v0zM152.641 20.416c0-1.993 0-6.538 3.7-6.538 3.543 0 3.857 5.323 3.857 8.25 0 3.425-0.91 5.231-3.356 5.511-3.136 0.374-4.202-3.425-4.202-7.223v0zM145.554 20.042c-0.376 7.224 4.139 11.862 10.692 11.956 4.829 0.094 10.786-3.114 11.131-10.804 0.252-4.95-2.571-11.738-10.881-11.738-6.742 0-10.598 4.701-10.943 10.586v0zM124.39 26.3c0 2.772-0.094 3.519-1.506 4.858v0.186h10.286v-0.186c-1.38-1.246-1.473-2.46-1.473-4.266v-9.402c0-2.273 1.223-3.425 2.634-3.332 1.317 0 2.697 1.246 2.697 3.52v8.841c0 2.46-0.095 3.456-1.537 4.64v0.186h10.41v-0.186c-1.442-1.246-1.537-2.274-1.537-4.36v-10.367c0-4.172-3.135-7.161-7.337-6.975-2.603 0.094-4.17 0.903-5.331 2.429v-1.776h-8.812v0.063c0.816 0.84 1.506 1.619 1.506 3.518v12.609zM51.048 0.583c-0.534 0-0.972 0.498-0.972 1.090 0 0.59 0.439 1.058 0.972 1.058s0.972-0.467 0.972-1.058c0-0.592-0.439-1.090-0.972-1.090zM116.551 0.24c-2.257 0-4.107 1.993-4.107 4.453 0 2.428 1.85 4.42 4.107 4.42 2.163 0 4.013-1.992 4.013-4.42 0-2.46-1.85-4.453-4.013-4.453zM50.201 7.060c0 0.374 0 0.685-0.376 0.996v0.063h2.54v-0.063c-0.314-0.249-0.377-0.498-0.377-0.965v-4.111h-2.132v0.031c0.22 0.187 0.344 0.405 0.344 0.903v3.146zM113.008 26.986c0 1.526 0 2.834-1.505 4.173v0.186h10.441v-0.186c-1.285-1.090-1.505-2.086-1.505-3.986v-17.063h-8.842v0.063c0.908 0.902 1.411 1.712 1.411 3.798v13.015zM30.134 27.173c0 1.526 0 2.647-1.411 3.986v0.186h10.379v-0.186c-1.506-1.246-1.506-2.803-1.506-3.612v-10.43c0-0.966 0.22-3.052 2.383-2.865 2.038 0.094 2.195 2.086 2.195 3.705v9.59c0 2.086-0.69 2.958-1.506 3.705v0.093h10.379v-0.186c-1.505-1.34-1.505-2.274-1.505-4.764v-8.718c0-1.993 0.533-3.425 2.352-3.425 2.226-0.094 2.226 2.273 2.226 3.519v9.402c0 1.34 0 2.74-1.41 4.079v0.093h10.378v-0.093c-1.255-1.183-1.506-2.553-1.506-3.331v-11.677c0-4.172-2.978-6.788-7.525-6.788-2.666 0-4.515 0.903-6.178 2.616-1.41-1.806-3.072-2.71-5.456-2.616-1.755 0-3.574 0.81-4.828 2.71v-2.056h-8.874v0.063c1.41 1.276 1.41 2.646 1.41 4.265v12.734l0.001 0.001zM12.574 26.706c0 2.086 0 3.207-1.505 4.453v0.186h10.222v-0.186c-1.16-1.090-1.411-2.086-1.411-3.986v-26.155h-8.686c1.035 1.121 1.38 1.869 1.38 3.83v21.858zM4.891 0.24c-2.226 0-4.045 1.993-4.045 4.453 0 2.428 1.818 4.42 4.045 4.42 2.132 0 3.92-1.992 3.92-4.42 0-2.46-1.788-4.453-3.92-4.453zM1.473 26.985c0 1.526 0 2.834-1.473 4.173v0.186h10.222v-0.186c-1.254-1.090-1.442-2.086-1.442-3.986v-17.062h-8.686v0.063c0.878 0.902 1.38 1.712 1.38 3.798v13.014zM86.168 25.46c0 3.424 1.191 5.23 3.731 5.977 1.192 0.281 2.164 0.467 3.199 0.467 1.066 0 2.164-0.093 3.638-0.28l2.007-3.985c-3.826 0.094-4.955-1.525-4.955-3.798v-9.496h2.509v-3.58h-2.508v-7.38h-3.011c-0.344 3.456-3.135 7.255-7.274 7.69v3.27h2.665v11.115zM55.877 6.997c0 0.622-0.157 0.903-0.439 1.12h2.665v-0.030c-0.282-0.25-0.438-0.654-0.438-1.34v-4.887c0.47 0 1.034 0.25 1.034 1.432 0 0.872-0.408 1.402-0.972 1.682 0.094 0 0.22 0 0.344 0.030 0.252-0.030 0.502-0.030 0.627-0.061 0.627-0.125 1.819-0.56 1.819-2.18 0-0.653-0.314-1.993-2.164-1.993h-2.916v0.032c0.313 0.217 0.439 0.467 0.439 1.152v5.043zM99.148 25.46c0 3.424 1.16 5.23 3.605 5.977 1.161 0.281 2.102 0.467 3.074 0.467 1.034 0 2.101-0.093 3.543-0.28l1.913-3.985c-3.7 0.094-4.767-1.525-4.767-3.798v-9.496h4.767v-4.36h-4.767v-6.6h-2.917c0 0.093-0.030 0.218-0.030 0.311v0.094c0 2.77-2.195 6.009-4.829 6.787h-0.032l-0.031 0.031h-0.030c-0.032 0-0.063 0.032-0.126 0.032-0.032 0-0.063 0.030-0.126 0.030-0.094 0-0.188 0.032-0.282 0.032-0.188 0.030-0.377 0.062-0.564 0.062h-0.659v3.58h2.257v11.116z"></path>
        </symbol>
        <symbol id="gnn-logo-nuovavenezia" viewBox="0 0 145 32">
            <path d="M74.311 1.067c0.415 1.422 0.948 3.437 2.015 5.037 0.296 0.356 0.356 0.356 0.83 0.356 0.296 0.059 0.415 0 0.533-0.178 0.119-0.119 0.237-0.237 0.356-0.474 0.356-0.711 1.659-3.852 1.896-4.8 0-0.059 0.059-0.119 0.059-0.178 0.059-0.059 0.178-0.119 0.237-0.237 0.059-0.059 0.059-0.119 0.059-0.237 0-0.178-0.059-0.237-0.415-0.237h-1.067c-0.237 0-0.356 0.059-0.356 0.178-0.059 0-0.119 0.059-0.119 0.237 0 0.415 0.593 0.237 0.593 0.77 0 0.593-0.948 3.022-1.363 3.911-0.356-0.889-1.541-3.022-1.6-4.148 0-0.119 0.059-0.178 0.178-0.237 0.059-0.059 0.178-0.059 0.237-0.119s0.119-0.119 0.119-0.237c0-0.237-0.237-0.237-0.533-0.237h-1.422c-0.296 0-0.474 0.059-0.533 0.178-0.059 0.059-0.059 0.119-0.059 0.178 0 0.178 0.237 0.119 0.356 0.474z"></path>
            <path d="M65.719 6.519c0 0 0 0 0 0 0.059 0 0.059 0 0 0 0.178 0 0.296-0.059 0.415-0.119 0.237-0.119 0.474-0.296 0.652-0.593 0 0.356 0 0.533 0.356 0.533h1.007c0.059 0 0.356 0 0.356-0.237 0-0.356-0.356-0.119-0.356-0.652v-4.919c0-0.237-0.059-0.533-0.356-0.533-0.059 0-0.237 0.059-0.415 0.059l-0.711 0.237c-0.237 0.059-0.356 0.059-0.356 0.237 0 0.296 0.474 0.059 0.474 0.83v1.185c-0.237-0.178-0.474-0.237-0.77-0.296 0 0-0.059 0-0.059 0h-0.059c-0.059 0-0.119 0-0.178 0-1.067 0-2.074 0.83-2.074 2.133 0 1.422 1.067 2.133 2.074 2.133zM66.015 2.844c0.356 0 0.711 0.237 0.711 0.77v1.304c0 0.593-0.356 0.83-0.77 0.889-0.415-0.059-0.83-0.533-0.83-1.422 0-1.067 0.356-1.422 0.77-1.541 0.059 0 0.059 0 0.119 0z"></path>
            <path d="M103.289 3.674c-0.593 0.059-1.363 0.237-1.778 0.652-0.237 0.237-0.415 0.533-0.356 0.948 0 0.83 0.711 1.244 1.481 1.244 0.237 0 0.474-0.059 0.652-0.178v0.059c0.296-0.119 0.474-0.296 0.711-0.533 0 0.415 0.119 0.474 0.356 0.474h1.067c0.237 0 0.356-0.059 0.356-0.237 0-0.356-0.415-0.178-0.415-0.593v-1.719c0-1.185-1.067-1.541-2.074-1.541-0.237 0-0.415 0-0.533-0.059-0.237 0.059-0.474 0.119-0.652 0.178-0.356 0.119-0.593 0.296-0.652 0.533-0.059 0.296 0.237 0.474 0.533 0.474 0.415-0.059 0.711-0.533 1.126-0.533 0.474 0 0.711 0.356 0.77 0.83-0.059 0-0.119 0-0.237 0s-0.237 0-0.356 0zM104 4.859c0 0.059 0 0.119-0.059 0.178 0 0.059-0.059 0.178-0.119 0.237 0 0 0 0.059-0.059 0.059-0.178 0.237-0.474 0.415-0.711 0.415s-0.474-0.178-0.474-0.593c0-0.533 0.356-0.83 0.77-0.889 0.178-0.059 0.356-0.059 0.593-0.059v0.533c0.059 0.059 0.059 0.059 0.059 0.119z"></path>
            <path d="M91.852 6.519c0.119 0 0.119 0 0.178 0 0.711-0.059 1.481-0.296 1.896-0.889 0.059-0.059 0.059-0.178 0.059-0.237 0 0 0 0 0 0s0 0 0-0.059c0-0.178-0.059-0.237-0.237-0.237-0.119 0-0.237 0.119-0.474 0.296-0.296 0.237-0.652 0.356-0.948 0.356-0.178 0-0.356 0-0.533-0.059-0.059 0-0.119-0.059-0.119-0.059s-0.059 0-0.059-0.059-0.119-0.119-0.178-0.178c0-0.059-0.059-0.059-0.059-0.119 0 0-0.059-0.059-0.059-0.059 0-0.059-0.059-0.119-0.059-0.178s-0.059-0.119-0.059-0.237c0.237 0 0.474 0 0.652-0.059 1.481-0.237 2.015-0.711 2.133-1.185 0-0.059 0-0.059 0-0.119 0-0.237-0.059-0.474-0.237-0.652-0.237-0.356-0.711-0.652-1.719-0.652-1.126 0-2.37 0.83-2.37 2.074 0 0 0 0.059 0 0.059 0 0.059 0 0.059 0 0.119 0 0 0 0.059 0 0.059 0 1.304 1.067 2.015 2.193 2.074zM91.141 4.148c0-0.059 0-0.119 0-0.178 0 0 0 0 0 0 0-0.059 0-0.119 0.059-0.178 0 0 0-0.059 0-0.059 0-0.059 0-0.119 0.059-0.119 0-0.059 0.059-0.059 0.059-0.119 0 0 0-0.059 0.059-0.059 0.059-0.059 0.059-0.119 0.119-0.178 0 0 0 0 0 0 0.059-0.059 0.059-0.119 0.119-0.119 0 0 0.059-0.059 0.059-0.059s0 0 0.059 0 0.119-0.059 0.178-0.059c0.059 0 0.059 0 0.119-0.059 0.059 0 0.119 0 0.119 0 0.296 0 0.533 0.237 0.533 0.533 0 0.119 0 0.178-0.059 0.237-0.178 0.474-0.948 0.652-1.422 0.711-0.059-0.178-0.059-0.237-0.059-0.296z"></path>
            <path d="M144.533 3.615c0-0.059 0-0.059 0-0.119 0-0.237-0.059-0.474-0.237-0.652-0.237-0.356-0.711-0.652-1.719-0.652-1.126 0-2.37 0.83-2.37 2.074 0 0 0 0.059 0 0.059 0 0.059 0 0.059 0 0.119 0 0 0 0.059 0 0.059 0 1.244 1.067 1.956 2.193 2.015 0.119 0 0.119 0 0.178 0 0.711-0.059 1.481-0.296 1.896-0.889 0.059-0.059 0.059-0.178 0.059-0.237 0 0 0 0 0 0s0 0 0-0.059c0-0.178-0.059-0.237-0.237-0.237-0.119 0-0.237 0.119-0.474 0.296-0.296 0.237-0.652 0.356-0.948 0.356-0.533 0.059-0.948-0.296-1.126-0.889 0.237 0 0.474 0 0.652-0.059 1.481-0.237 2.015-0.711 2.133-1.185zM141.689 4.148c0-0.059 0-0.119 0-0.178 0 0 0 0 0-0.059s0-0.119 0.059-0.178c0 0 0-0.059 0-0.059 0-0.059 0-0.119 0.059-0.119 0-0.059 0.059-0.059 0.059-0.119 0 0 0-0.059 0.059-0.059 0.059-0.059 0.059-0.119 0.119-0.178 0 0 0 0 0 0 0.059-0.059 0.059-0.119 0.119-0.119 0 0 0.059-0.059 0.059-0.059s0 0 0.059 0 0.119-0.059 0.178-0.059v0c0 0 0 0 0 0v0c0.059 0 0.059 0 0.119-0.059 0.059 0 0.119 0 0.119 0 0.296 0 0.533 0.237 0.533 0.533 0 0.119 0 0.178-0.059 0.237-0.178 0.474-0.948 0.652-1.422 0.711-0.059-0.119-0.059-0.178-0.059-0.237z"></path>
            <path d="M79.763 4.030c0 0.059 0 0.059 0 0.119s0 0.059 0 0.119c0 0 0 0.059 0 0.059 0 0.059 0 0.059 0 0.119 0 0 0 0.059 0 0.059 0 0.356 0.059 0.711 0.237 1.007 0.356 0.652 1.126 0.948 1.896 1.007 0.119 0 0.119 0 0.178 0 0.711-0.059 1.481-0.296 1.896-0.889 0 0 0 0 0 0s0.059-0.059 0.059-0.059 0.059-0.178 0.059-0.237-0.119-0.237-0.237-0.237c-0.119 0-0.237 0.119-0.474 0.296-0.296 0.237-0.652 0.356-0.948 0.356-0.593 0.059-1.067-0.296-1.126-0.889 0 0 0 0 0 0 0.237 0 0.415 0 0.593-0.059 0.652-0.119 1.126-0.237 1.422-0.415 0 0 0.059 0 0.059-0.059 0.059-0.059 0.119-0.059 0.178-0.119 0.059 0 0.059-0.059 0.119-0.059 0.059-0.059 0.059-0.059 0.119-0.119s0.119-0.119 0.119-0.178c0-0.059 0.059-0.059 0.059-0.119 0 0 0 0 0-0.059s0.059-0.119 0.059-0.119c0 0 0-0.059 0-0.059s0-0.059 0-0.059c0 0 0 0 0-0.059 0-0.533-0.356-1.244-1.896-1.244-1.067 0.059-2.193 0.77-2.37 1.896zM81.185 4.148c0-0.059 0-0.119 0-0.178 0 0 0 0 0-0.059s0-0.119 0.059-0.178c0 0 0-0.059 0-0.059 0-0.059 0-0.119 0.059-0.119 0-0.059 0.059-0.059 0.059-0.119 0 0 0-0.059 0.059-0.059 0.059-0.059 0.059-0.119 0.119-0.178 0 0 0 0 0 0 0.059-0.059 0.059-0.119 0.119-0.119 0 0 0.059-0.059 0.059-0.059s0 0 0.059 0 0.119-0.059 0.178-0.059c0.059 0 0.059 0 0.119-0.059 0.059 0 0.119 0 0.119 0 0.296 0 0.533 0.237 0.533 0.533 0 0.119 0 0.178-0.059 0.237-0.178 0.474-0.948 0.652-1.422 0.711-0.059-0.119-0.059-0.178-0.059-0.237z"></path>
            <path d="M124.919 5.926c0.415 0.356 0.948 0.533 1.541 0.593 0.059 0 0.059 0 0.178 0 0.652-0.059 1.422-0.296 1.896-0.889 0-0.059 0.059-0.178 0.059-0.237 0-0.119-0.059-0.178-0.119-0.178-0.059-0.059-0.119-0.119-0.178-0.119-0.178 0-0.296 0.119-0.474 0.296-0.296 0.237-0.652 0.356-1.007 0.356-0.119 0-0.237 0-0.356-0.059v0c-0.059 0-0.119-0.059-0.178-0.119-0.237-0.178-0.415-0.415-0.533-0.711 0.296 0 0.474 0 0.711-0.059 1.422-0.237 1.956-0.711 2.015-1.185 0 0 0-0.059 0-0.059s0-0.059 0-0.059c0 0 0 0 0-0.059 0-0.533-0.356-1.244-1.837-1.244-1.126 0-2.37 0.83-2.43 2.074 0 0.059 0 0.059 0 0.178 0 0.652 0.296 1.185 0.711 1.481zM127.17 3.378c0 0.178-0.059 0.356-0.178 0.474-0.356 0.296-0.948 0.415-1.304 0.474 0 0 0 0 0 0s0 0 0 0c0-0.415 0.237-1.304 0.77-1.422v0c0.059 0 0.119 0 0.178-0.059 0.296 0 0.533 0.237 0.533 0.533z"></path>
            <path d="M109.57 5.926c0.415 0.356 0.948 0.533 1.541 0.593 0.059 0 0.119 0 0.178 0 0.711-0.059 1.422-0.296 1.896-0.889 0.059-0.059 0.059-0.178 0.059-0.237 0-0.119-0.059-0.178-0.119-0.178-0.059-0.059-0.119-0.119-0.178-0.119-0.119 0-0.237 0.119-0.474 0.296-0.296 0.237-0.652 0.356-1.007 0.356-0.119 0-0.237 0-0.356-0.059v0c-0.237-0.059-0.474-0.237-0.593-0.474 0-0.059-0.059-0.059-0.059-0.119s-0.059-0.119-0.059-0.237c0.296 0 0.474 0 0.711-0.059 1.481-0.237 2.015-0.711 2.074-1.185 0-0.059 0-0.059 0-0.119 0-0.296-0.119-0.593-0.356-0.83-0.296-0.296-0.711-0.474-1.541-0.474-1.126 0-2.37 0.83-2.43 2.074 0 0.059 0 0.059 0 0.178 0 0.652 0.296 1.185 0.711 1.481zM111.111 2.904c0.059 0 0.059 0 0.119-0.059 0.059 0 0.059 0 0.119 0 0.296 0 0.533 0.237 0.533 0.533 0 0.059 0 0.178-0.059 0.237 0 0 0 0 0 0.059-0.178 0.474-0.948 0.652-1.481 0.711 0-0.474 0.237-1.363 0.77-1.481z"></path>
            <path d="M99.141 3.556v1.956h-0.059c0 0.356-0.356 0.296-0.356 0.533s0.119 0.237 0.356 0.237h1.363c0.119 0 0.356 0 0.356-0.237 0-0.296-0.356-0.119-0.356-0.593v-2.667c0-0.356-0.119-0.533-0.356-0.533-0.059 0-0.119 0-0.178 0l-0.948 0.296c-0.178 0.059-0.356 0.059-0.356 0.237 0 0.237 0.533 0.059 0.533 0.77z"></path>
            <path d="M133.333 2.963h0.356v2.844c0 0.533 0.356 0.533 0.652 0.533h1.363c0.296 0 0.415-0.178 0.415-0.296 0-0.237-0.119-0.356-0.356-0.356-0.533 0.059-0.711-0.119-0.711-0.415v-2.311h0.593c0.356 0 0.356-0.178 0.356-0.296 0-0.296-0.237-0.356-0.474-0.356h-0.533v-1.126c0-0.296-0.059-0.356-0.415-0.356-0.415 0-0.415 0.237-0.474 0.533-0.059 0.415-0.237 0.889-0.77 0.948-0.237 0.059-0.356 0.119-0.356 0.356 0.059 0.119 0.059 0.296 0.356 0.296z"></path>
            <path d="M130.489 5.926c-0.296-0.059-0.711-0.178-0.948-0.593-0.059-0.119-0.178-0.178-0.356-0.178-0.059 0-0.237 0.178-0.237 0.474 0.059 0.474 0.948 0.83 1.778 0.889 1.007 0 1.896-0.474 1.956-1.422s-0.83-1.244-1.541-1.363c-0.533-0.059-0.711-0.237-0.711-0.474 0-0.356 0.356-0.474 0.652-0.474 0.356 0 0.652 0.178 0.83 0.474 0.059 0.178 0.237 0.237 0.356 0.237 0.178 0 0.237-0.119 0.237-0.415-0.059-0.356 0-0.533-0.533-0.711-0.296-0.059-0.652-0.119-1.007-0.119-0.83 0-1.778 0.356-1.896 1.185 0 0.059 0 0.178-0.059 0.296 0.059 0.652 0.533 0.948 1.304 1.067 0.533 0.119 0.889 0.237 0.889 0.593s-0.356 0.474-0.711 0.533z"></path>
            <path d="M137.007 3.733v1.659c0 0.533-0.415 0.356-0.415 0.652 0 0.178 0.059 0.237 0.415 0.237h1.363c0.296 0 0.415-0.059 0.415-0.237 0-0.356-0.415-0.119-0.415-0.652v-1.007c0-0.652 0.178-1.067 0.593-1.067 0.119 0 0.296 0.059 0.474 0.059 0.356 0 0.533-0.356 0.533-0.593 0-0.296-0.296-0.593-0.711-0.593-0.415 0.059-0.889 0.533-1.067 0.889-0.059-0.711-0.237-0.83-0.533-0.83-0.119 0-0.237 0.059-0.356 0.059-0.533 0.119-0.889 0.296-0.889 0.533 0 0.356 0.593 0.059 0.593 0.889z"></path>
            <path d="M116.919 1.185v4.030c0 0.711-0.593 0.415-0.593 0.83 0 0.059 0.059 0.237 0.356 0.237h1.126c0.178 0 0.356-0.059 0.356-0.237 0-0.356-0.593-0.119-0.593-0.83v-3.496h0.119l1.541 3.496c0.059 0.178 0.119 0.296 0.533 0.296s0.533-0.119 0.533-0.296l1.422-3.556v3.852c0 0.356-0.415 0.237-0.415 0.593 0 0.178 0.237 0.237 0.356 0.237h1.6c0.296 0 0.474-0.059 0.474-0.237 0-0.356-0.474-0.237-0.474-0.593v-4.385c0-0.533 0.652-0.237 0.593-0.711 0-0.178-0.059-0.237-0.296-0.237h-1.659c-0.296 0-0.356 0.237-0.533 0.593l-1.244 3.022-1.244-3.141c-0.119-0.356-0.178-0.533-0.533-0.533h-1.778c-0.296 0-0.356 0.059-0.356 0.237 0 0.415 0.711 0.119 0.711 0.83z"></path>
            <path d="M99.733 1.719c0.356 0 0.77-0.296 0.711-0.711-0.059-0.474-0.474-0.711-0.889-0.652-0.356 0.119-0.711 0.356-0.711 0.711 0 0.474 0.474 0.711 0.889 0.652z"></path>
            <path d="M94.4 5.985c0.059 0.237 0.237 0.356 0.593 0.356h2.489c0.415 0 0.593 0 0.711-0.356 0.059-0.237 0.059-0.415 0.059-0.652 0-0.178-0.059-0.237-0.237-0.237-0.059 0-0.237 0.059-0.296 0.178-0.178 0.296-0.356 0.474-0.83 0.474h-0.77l1.778-2.311c0.237-0.296 0.356-0.593 0.356-0.77 0-0.237-0.119-0.296-0.415-0.296h-2.785c-0.415 0-0.415 0.474-0.415 0.77-0.059 0.237 0.059 0.356 0.178 0.356 0.119-0.059 0.237-0.059 0.356-0.237 0.237-0.296 0.356-0.415 0.711-0.415h0.77l-1.896 2.43c-0.237 0.356-0.296 0.533-0.356 0.711z"></path>
            <path d="M69.333 3.556v1.956c0 0.356-0.356 0.296-0.356 0.533s0.119 0.237 0.356 0.237h1.363c0.119 0 0.356 0 0.356-0.237 0-0.296-0.356-0.119-0.356-0.593v-2.667c0-0.356-0.119-0.533-0.356-0.533-0.059 0-0.119 0-0.178 0l-1.007 0.296c-0.178 0.059-0.356 0.059-0.356 0.237 0 0.237 0.533 0.059 0.533 0.77z"></path>
            <path d="M84.859 3.437v2.074c0 0.059 0 0.178-0.059 0.237-0.059 0.119-0.296 0.178-0.296 0.356 0 0.237 0.119 0.237 0.356 0.237h1.422c0.178 0 0.296-0.059 0.296-0.237 0-0.237-0.356-0.119-0.356-0.533v-1.778c0-0.652 0.356-0.889 0.83-0.889 0.474 0.059 0.593 0.356 0.593 0.889v1.719c0 0.415-0.296 0.237-0.356 0.533 0 0.059 0 0.237 0.356 0.237h1.422c0.119 0 0.296-0.059 0.296-0.237 0.059-0.237-0.356-0.119-0.356-0.593v-1.6c0-1.126-0.533-1.6-1.541-1.6-0.474 0-1.007 0.119-1.363 0.593-0.059-0.474-0.178-0.593-0.356-0.593-0.059 0-0.178 0-0.237 0.059-0.533 0.119-1.067 0.356-1.067 0.593s0.415 0.178 0.415 0.533z"></path>
            <path d="M69.985 1.719c0.356 0 0.77-0.296 0.711-0.711-0.059-0.474-0.474-0.711-0.889-0.652-0.415 0.119-0.711 0.356-0.711 0.711 0 0.474 0.474 0.711 0.889 0.652z"></path>
            <path d="M94.815 9.6v0c-5.867 0.059-9.422 3.793-10.252 8.77-0.059 0.474-0.119 0.948-0.178 1.481-0.059 1.067 0 2.074 0.178 3.022v-0.059c0.83 5.215 4.741 8.415 10.074 8.474 0.059 0 0.059 0 0.119 0 3.615 0 7.822-1.896 9.6-6.222 0.474-1.185 0.83-2.548 0.83-4.148 0.059-1.6-0.178-3.437-0.83-5.156-1.363-3.319-4.326-6.163-9.541-6.163zM95.17 27.081c-0.178 0-0.296 0-0.415 0-2.607 0-3.556-3.437-3.556-6.933 0-1.956 0-6.281 3.496-6.281h0.059c3.319 0.059 3.615 5.096 3.615 7.941 0 3.259-0.889 4.978-3.2 5.274z"></path>
            <path d="M84.563 30.281v0.356h0.178v-0.178c-0.059-0.059-0.119-0.059-0.178-0.178z"></path>
            <path d="M83.259 9.956h-8.474v0.119c1.422 1.304 1.422 2.785 1.422 3.97v8.889c0 1.126-0.178 3.674-2.489 3.674-2.074 0-2.37-2.193-2.37-3.733v-12.919h-8.178v0.356c0 0-0.059-0.059-0.119-0.119v0.119c1.304 1.185 1.185 2.904 1.185 4.207v10.074c0 2.074 0.356 4.148 2.311 5.393 1.007 0.711 2.252 1.304 4.207 1.304 1.778 0 3.911-0.711 5.393-3.022v2.37h8.296v-0.356h0.119c-1.244-1.185-1.304-1.956-1.304-4.148v-16.178z"></path>
            <path d="M138.785 23.111v-5.689c0-5.393-3.259-7.348-8.415-7.289-0.119 0-0.296 0-0.356 0v-0.119c-1.363 0.059-2.489 0.178-4.089 0.533l-1.956 5.037c1.126-0.533 3.259-1.363 5.037-1.363 0.296 0 0.652 0.059 1.007 0.178v0.119c0.83 0.237 1.6 0.83 1.6 1.778 0 0.83-0.652 1.304-1.6 1.659v-0.059c-2.133 0.77-5.807 1.067-7.881 3.141-0.889 0.948-1.481 2.252-1.481 4.148s0.533 3.259 1.481 4.326c1.304 1.422 3.319 1.956 5.333 1.956 0.652 0 1.244-0.059 1.778-0.119 0.119 0 0.178-0.059 0.237-0.059s0.059 0 0.119 0c0.119 0 0.237 0 0.415-0.059 1.244-0.296 2.489-0.77 3.674-1.422 1.422 1.126 3.319 1.6 4.919 1.6 0.83 0 1.422-0.119 1.896-0.178l1.659-3.733c-2.548-0.059-3.378-1.244-3.378-4.385zM131.319 27.437c-0.178 0-0.296 0-0.474 0.059-0.296 0-0.533 0-0.83-0.059-0.178-0.059-0.474-0.119-0.711-0.237-0.77-0.533-1.185-1.422-1.185-2.311-0.119-1.185 0.296-1.837 1.896-2.667v0.059c0.474-0.296 0.948-0.533 1.6-0.83v3.556c0 0.83 0.119 1.541 0.356 2.193-0.237 0.119-0.415 0.178-0.652 0.237z"></path>
            <path d="M122.133 14.637l1.481-4.326h-1.481v0.059h-4.385v0.059c0.77 0.593 1.007 1.304 1.007 2.193 0 1.007-0.593 2.074-0.711 2.667l-2.37 7.348-4.030-12.267h-2.252c0 0 0 0-0.059 0h-5.867v0.059c0.356 0.415 0.652 0.77 0.889 1.126 0.474 0.77 0.83 1.541 1.185 2.667l4.444 12.859c1.126 3.141 5.63 5.037 6.104 4.8l6.044-17.244z"></path>
            <path d="M27.733 22.341v-5.748c0-5.393-3.259-7.348-8.415-7.289-0.119 0-0.237 0-0.356 0v-0.059c-1.304 0-2.43 0.119-4.089 0.474l-1.956 5.037c1.126-0.533 3.259-1.304 5.037-1.304 0.296 0 0.652 0.059 1.007 0.119v0.059c0.83 0.237 1.6 0.83 1.6 1.837 0 0.77-0.652 1.244-1.6 1.6-2.844 1.067-8.533 1.185-9.304 6.222v-0.059c-0.059 0.356-0.059 0.711-0.059 1.126s0 0.77 0.059 1.126v0.059c0.533 3.793 3.674 5.096 6.756 5.096 0.711 0 1.304-0.059 1.837-0.119 0.059 0 0.119 0 0.178 0s0.059-0.059 0.119-0.059c0.119 0 0.296-0.059 0.415-0.059 1.304-0.237 2.548-0.77 3.733-1.422 1.363 1.126 3.259 1.6 4.859 1.6 0.83 0 1.422-0.119 1.896-0.178l1.659-3.674c-2.489-0.059-3.378-1.244-3.378-4.385zM20.267 26.607c-0.178 0-0.296 0-0.474 0.059-0.237 0-0.533 0-0.83-0.059-0.178-0.059-0.474-0.178-0.711-0.237-0.77-0.533-1.185-1.481-1.185-2.311-0.059-1.185 0.296-1.837 1.896-2.726v0.059c0.474-0.296 0.948-0.533 1.6-0.83v3.615c0 0.83 0.119 1.541 0.356 2.133-0.237 0.119-0.415 0.237-0.652 0.296z"></path>
            <path d="M9.659 29.748c0 0 0-0.059 0-0.059-1.007-1.007-1.244-1.956-1.244-3.733v-25.067h-8.296c1.007 1.067 1.304 1.778 1.304 3.674v20.978c0 2.015 0 3.081-1.422 4.267v0.178h9.719v-0.178c0-0.059-0.059-0.059-0.059-0.059z"></path>
            <path d="M63.17 1.481c0.059-0.059 0.237-0.237 0.296-0.296v-0.059h-7.881l0.059 0.059c1.778 1.896 1.778 4.089 1.778 5.748v12.207l-12.504-17.956v-0.059c-2.667 0-6.933 0-8.533 0v0.178c1.837 2.193 2.37 3.022 2.37 7.052v16.77c0 2.667-0.711 4.207-1.837 5.215v0.237h7.941v-0.237c-1.126-1.126-1.837-2.607-1.837-5.215v-12.978h0.178l9.363 13.807c2.726 3.911 7.585 5.452 8.889 5.511h0.178v-25.126c0-1.6 0.415-3.437 1.541-4.8v-0.059z"></path>
            <path d="M62.933 9.956v0.119c0 0 0.059 0.059 0.119 0.119v-0.237h-0.119z"></path>
        </symbol>
    </defs>
</svg>
<!-- #start include /cless/common/2022-v1/include/slim-header-icon.html -->
<svg aria-hidden="true" style="position: absolute; width: 0; height: 0; overflow: hidden;" xmlns="http://www.w3.org/2000/svg">
    <defs>
        <symbol id="gnn-logo-network" viewBox="0 0 90 32">
            <path fill="#da291c" d="M6.166 16.114c0 5.972 4.563 10.522 10.471 10.522 2.802 0 5.074-0.967 6.835-2.37v-6.617h-7.896v-5.271h13.803v13.631c-2.708 3.469-7.271 5.877-12.875 5.877-9.543 0-16.246-6.977-16.246-15.793 0-8.797 6.608-15.774 16.151-15.774 4.563 0 8.445 1.706 11.209 4.379l-3.806 4.038c-1.837-1.839-4.412-3.147-7.441-3.147-5.832 0-10.206 4.683-10.206 10.522z"></path>
            <path fill="#fff" d="M32.465 0.757h4.166l17.079 20.002v-20.002h5.907v30.694h-4.166l-17.060-19.983v20.002h-5.907v-30.713h-0.019z"></path>
            <path fill="#fff" d="M62.646 0.757h4.166l17.079 20.002v-20.002h5.907v30.694h-4.165l-17.060-19.983v20.002h-5.907v-30.713h-0.019z"></path>
        </symbol>
        <symbol id="gnn-icon-avatar" viewBox="0 0 24 24">
            <path d="M12 3c4.971 0 9 4.029 9 9 0 1.968-0.632 3.789-1.704 5.271-1.636-1.376-4.29-2.271-7.286-2.271-3.004 0-5.664 0.899-7.299 2.281-1.077-1.483-1.712-3.308-1.712-5.281 0-4.971 4.029-9 9-9zM12 22h0.010c3.277 0 6.185-1.576 8.009-4.011l-0.005-0.006c1.247-1.668 1.986-3.739 1.986-5.982 0-5.523-4.477-10-10-10s-10 4.477-10 10c0 5.523 4.477 10 10 10zM16 9c0-2.209-1.791-4-4-4s-4 1.791-4 4c0 2.209 1.791 4 4 4s4-1.791 4-4z"></path>
        </symbol>
        <symbol id="gnn-icon-chevron-down" viewBox="0 0 24 24">
            <path d="M2.488 7.5c0.651-0.614 1.361-0.614 2.012-0l7.5 7.5 7.5-7.5c0.651-0.614 1.349-0.614 2 0s0.663 1.569 0.012 2.183l-8.333 7.857c-0.651 0.614-1.706 0.614-2.357 0l-8.333-7.857c-0.651-0.614-0.651-1.569-0-2.182z"></path>
        </symbol>
        <symbol id="gnn-icon-close" viewBox="0 0 24 24">
            <path d="M16.95 16.95c0.39-0.39 0.39-1.024 0-1.414l-3.536-3.536 3.536-3.536c0.39-0.391 0.39-1.024 0-1.414s-1.024-0.391-1.414 0l-3.536 3.536-3.536-3.536c-0.391-0.391-1.024-0.391-1.414 0s-0.391 1.024 0 1.414l3.536 3.536-3.536 3.536c-0.391 0.391-0.391 1.024 0 1.414s1.024 0.391 1.414 0l3.536-3.535 3.536 3.535c0.39 0.391 1.024 0.391 1.414 0z"></path>
        </symbol>
        <symbol id="gnn-icon-mail" viewBox="0 0 24 24">
            <path d="M3.915 6.27c0.15-0.291 0.459-0.492 0.812-0.492h14.545c0.353 0 0.662 0.202 0.812 0.492l-8.085 5.534-8.085-5.534zM2 6.649c-0 0.010-0 0.020-0 0.030v10.654c0 1.469 1.225 2.667 2.727 2.667h14.545c1.502 0 2.727-1.198 2.727-2.667v-10.656c0-0.009 0-0.018 0-0.026-0.009-1.462-1.23-2.651-2.727-2.651h-14.545c-1.496 0-2.718 1.189-2.727 2.649zM20.182 8.374v8.959c0 0.487-0.411 0.889-0.909 0.889h-14.545c-0.498 0-0.909-0.402-0.909-0.889v-8.959l7.66 5.243c0.313 0.214 0.73 0.214 1.043 0l7.661-5.243z"></path>
        </symbol>
        <symbol id="gnn-icon-menu" viewBox="0 0 24 24">
            <path d="M5 6h14c0.552 0 1 0.448 1 1s-0.448 1-1 1h-14c-0.552 0-1-0.448-1-1s0.448-1 1-1z"></path>
            <path d="M5 11h14c0.552 0 1 0.448 1 1s-0.448 1-1 1h-14c-0.552 0-1-0.448-1-1s0.448-1 1-1z"></path>
            <path d="M5 16h14c0.552 0 1 0.448 1 1s-0.448 1-1 1h-14c-0.552 0-1-0.448-1-1s0.448-1 1-1z"></path>
        </symbol>
        <symbol id="gnn-icon-search" viewBox="0 0 24 24">
            <path d="M11 2c4.971 0 9 4.029 9 9 0 2.125-0.736 4.078-1.968 5.618l3.675 3.675c0.39 0.39 0.39 1.024 0 1.414s-1.024 0.39-1.414 0l-3.675-3.675c-1.54 1.232-3.493 1.968-5.618 1.968-4.971 0-9-4.029-9-9s4.029-9 9-9zM16.041 15.856c1.213-1.259 1.959-2.97 1.959-4.856 0-3.866-3.134-7-7-7s-7 3.134-7 7c0 3.866 3.134 7 7 7 1.886 0 3.598-0.746 4.856-1.959 0.026-0.034 0.055-0.067 0.087-0.099s0.064-0.060 0.099-0.087z"></path>
        </symbol>
        <symbol id="gnn-icon-weather" viewBox="0 0 24 24">
            <path d="M15.537 6.14c0.089-0.090 0.21-0.14 0.336-0.14s0.247 0.051 0.336 0.14c0.089 0.090 0.139 0.212 0.139 0.339v1.282c0 0.127-0.050 0.249-0.139 0.339s-0.21 0.14-0.336 0.14c-0.126 0-0.247-0.051-0.336-0.14s-0.139-0.212-0.139-0.339v-1.282c0-0.127 0.050-0.249 0.139-0.339zM14.033 9.178c0.552-0.344 1.189-0.525 1.838-0.523v0h0.003c0.686-0 1.357 0.204 1.929 0.586s1.020 0.926 1.289 1.563c0.268 0.637 0.345 1.34 0.22 2.021s-0.446 1.309-0.922 1.808c-0.088 0.092-0.208 0.145-0.335 0.147s-0.249-0.046-0.34-0.134c-0.091-0.088-0.144-0.21-0.146-0.338s0.045-0.251 0.133-0.343c0.255-0.266 0.449-0.585 0.571-0.934s0.166-0.721 0.132-1.089c-0.034-0.369-0.147-0.725-0.331-1.046s-0.434-0.597-0.733-0.811c-0.3-0.214-0.641-0.36-1.002-0.428s-0.731-0.057-1.087 0.033c-0.356 0.090-0.688 0.256-0.974 0.488s-0.519 0.523-0.683 0.854c-0.057 0.114-0.156 0.2-0.276 0.24s-0.25 0.030-0.363-0.027c-0.112-0.057-0.198-0.157-0.238-0.278s-0.030-0.253 0.027-0.366c0.289-0.586 0.735-1.079 1.288-1.422zM6.209 10.17c0.689-0.667 1.608-1.040 2.563-1.040h0.023c0.716 0.008 1.414 0.224 2.011 0.621s1.068 0.961 1.357 1.622c0.228-0.055 0.462-0.084 0.697-0.084h0.056c0.839 0.005 1.574 0.281 2.128 0.798 0.502 0.47 0.812 1.098 0.903 1.827 0.663 0.004 1.298 0.274 1.764 0.75s0.726 1.12 0.722 1.79c-0.004 0.669-0.271 1.31-0.743 1.78s-1.11 0.733-1.773 0.729l-10.815 0.038c-0.827 0.004-1.621-0.324-2.208-0.91s-0.919-1.385-0.923-2.219c-0.004-0.834 0.321-1.635 0.902-2.228s1.373-0.928 2.199-0.932c0.040-0.963 0.447-1.873 1.137-2.541zM5.751 13.633c-0.061 0.027-0.127 0.041-0.194 0.040l-0-0h-0.441c-0.557 0.023-1.085 0.262-1.472 0.667s-0.604 0.946-0.606 1.509c-0.002 0.563 0.212 1.105 0.596 1.513s0.91 0.65 1.467 0.677l10.815-0.038c0.406-0.006 0.793-0.173 1.079-0.465s0.446-0.684 0.448-1.094c0.002-0.41-0.156-0.804-0.439-1.097s-0.669-0.463-1.075-0.473h-0.429c-0.126-0.001-0.246-0.052-0.336-0.142-0.044-0.045-0.079-0.098-0.102-0.156s-0.035-0.121-0.035-0.184c0.003-0.629-0.194-1.164-0.573-1.548s-0.912-0.589-1.541-0.592c-0.296-0-0.589 0.056-0.864 0.164-0.056 0.022-0.115 0.033-0.175 0.034-0.073-0-0.145-0.017-0.21-0.049-0.060-0.030-0.113-0.072-0.155-0.123s-0.074-0.112-0.092-0.176c-0.166-0.575-0.512-1.081-0.985-1.443s-1.049-0.561-1.643-0.567c-0.362-0.002-0.72 0.067-1.055 0.205s-0.64 0.34-0.897 0.597c-0.257 0.256-0.462 0.561-0.602 0.898s-0.214 0.697-0.216 1.062c-0 0.099 0.004 0.197 0.014 0.296 0.007 0.067-0.001 0.135-0.022 0.198s-0.055 0.123-0.1 0.172c-0.045 0.050-0.099 0.089-0.16 0.117zM11.695 7.706c0.058-0.024 0.12-0.037 0.182-0.036s0.124 0.012 0.182 0.036c0.058 0.024 0.11 0.059 0.154 0.104l0.898 0.906c0.089 0.090 0.139 0.212 0.139 0.339s-0.050 0.249-0.139 0.34-0.21 0.141-0.336 0.141c-0.126 0-0.247-0.050-0.336-0.14l-0.898-0.906c-0.044-0.045-0.079-0.097-0.103-0.156s-0.036-0.121-0.036-0.184 0.012-0.125 0.036-0.184c0.024-0.058 0.059-0.111 0.103-0.156s0.096-0.080 0.154-0.105zM18.635 14.969c0.089-0.090 0.21-0.141 0.336-0.141l0.001-0.001c0.062 0 0.124 0.012 0.182 0.037s0.11 0.060 0.154 0.104l0.898 0.906c0.089 0.090 0.139 0.212 0.14 0.339s-0.050 0.249-0.139 0.34c-0.089 0.090-0.21 0.141-0.336 0.141s-0.247-0.051-0.336-0.14l-0.898-0.906c-0.044-0.044-0.080-0.097-0.104-0.156s-0.036-0.121-0.036-0.184c0-0.127 0.050-0.249 0.139-0.339zM20.254 11.703h1.269c0.126 0 0.247 0.051 0.336 0.141s0.139 0.212 0.139 0.339-0.050 0.249-0.139 0.339c-0.089 0.090-0.21 0.14-0.336 0.14h-1.269c-0.126 0-0.247-0.051-0.336-0.14s-0.139-0.212-0.139-0.339 0.050-0.249 0.139-0.339c0.089-0.090 0.21-0.141 0.336-0.141zM19.689 7.705c0.058-0.024 0.12-0.036 0.182-0.036l-0.004 0.002c0.094-0 0.186 0.028 0.265 0.081s0.14 0.128 0.176 0.216 0.045 0.184 0.027 0.278c-0.018 0.093-0.064 0.179-0.131 0.246l-0.898 0.906c-0.089 0.090-0.21 0.141-0.336 0.14s-0.247-0.051-0.336-0.141c-0.089-0.090-0.139-0.212-0.139-0.34s0.050-0.249 0.14-0.339l0.901-0.908c0.044-0.045 0.097-0.080 0.154-0.104z"></path>
        </symbol>
        <symbol id="gnn-icon-key" viewBox="0 0 24 24">
            <path d="M13.233 16.111l-1.603 1.519c-0.169 0.253-0.455 0.37-0.755 0.37h-1.875v1.875c0 0.623-0.502 1.125-1.125 1.125h-1.875v1.875c0 0.623-0.502 1.125-1.125 1.125h-3.75c-0.621 0-1.125-0.502-1.125-1.125v-3.75c0-0.3 0.119-0.586 0.329-0.797l7.56-7.561c-0.253-0.792-0.389-1.641-0.389-2.517 0-4.556 3.694-8.25 8.25-8.25s8.25 3.694 8.25 8.25c0 4.556-3.694 8.25-8.25 8.25-0.877 0-1.725-0.136-2.517-0.389zM17.625 8.25c1.036 0 1.875-0.839 1.875-1.875s-0.839-1.875-1.875-1.875c-1.036 0-1.875 0.839-1.875 1.875s0.839 1.875 1.875 1.875z"></path>
        </symbol>
        <symbol id="gnn-icon-social-facebook" viewBox="0 0 24 24">
            <path d="M18 2h-3c-1.326 0-2.598 0.527-3.536 1.464s-1.464 2.209-1.464 3.536v3h-3v4h3v8h4v-8h3l1-4h-4v-3c0-0.265 0.105-0.52 0.293-0.707s0.442-0.293 0.707-0.293h3v-4z"></path>
        </symbol>
        <symbol id="gnn-icon-social-instagram" viewBox="0 0 24 24">
            <path d="M12.002 6.872c-2.838 0-5.127 2.289-5.127 5.128s2.289 5.128 5.127 5.128c2.838 0 5.127-2.289 5.127-5.128s-2.289-5.128-5.127-5.128zM12.002 15.334c-1.834 0-3.333-1.495-3.333-3.334s1.495-3.334 3.333-3.334c1.838 0 3.333 1.495 3.333 3.334s-1.499 3.334-3.333 3.334v0zM18.534 6.663c0 0.665-0.535 1.196-1.196 1.196-0.665 0-1.196-0.536-1.196-1.196s0.535-1.196 1.196-1.196c0.66 0 1.196 0.536 1.196 1.196zM21.93 7.876c-0.076-1.602-0.442-3.021-1.615-4.191-1.169-1.169-2.588-1.535-4.19-1.616-1.651-0.094-6.599-0.094-8.25 0-1.597 0.076-3.016 0.442-4.19 1.611s-1.535 2.588-1.615 4.191c-0.094 1.651-0.094 6.6 0 8.252 0.076 1.602 0.442 3.021 1.615 4.191s2.588 1.535 4.19 1.615c1.651 0.094 6.599 0.094 8.25 0 1.602-0.076 3.021-0.442 4.19-1.615 1.169-1.169 1.535-2.588 1.615-4.191 0.094-1.651 0.094-6.596 0-8.247v0zM19.797 17.895c-0.348 0.875-1.022 1.549-1.901 1.901-1.316 0.522-4.44 0.402-5.894 0.402s-4.582 0.116-5.894-0.402c-0.875-0.348-1.548-1.022-1.901-1.901-0.522-1.317-0.402-4.44-0.402-5.895s-0.116-4.583 0.402-5.895c0.348-0.875 1.022-1.549 1.901-1.901 1.316-0.522 4.44-0.402 5.894-0.402s4.582-0.116 5.894 0.402c0.874 0.348 1.548 1.022 1.901 1.901 0.522 1.317 0.402 4.44 0.402 5.895s0.12 4.583-0.402 5.895z"></path>
        </symbol>
        <symbol id="gnn-icon-social-twitter" viewBox="0 0 24 24">
            <path d="M23 3c-0.958 0.675-2.018 1.192-3.14 1.53-0.602-0.692-1.403-1.183-2.293-1.406s-1.827-0.167-2.685 0.161c-0.857 0.327-1.594 0.91-2.109 1.669s-0.785 1.659-0.773 2.576v1c-1.757 0.046-3.499-0.344-5.069-1.135s-2.921-1.957-3.931-3.395c0 0-4 9 5 13-2.059 1.398-4.513 2.099-7 2 9 5 20 0 20-11.5-0.001-0.279-0.028-0.556-0.080-0.83 1.021-1.006 1.741-2.277 2.080-3.67v0z"></path>
        </symbol>
        <symbol id="gnn-icon-social-youtube" viewBox="0 0 24 24">
            <path d="M21.582 7.191c-0.23-0.862-0.908-1.541-1.768-1.772-1.56-0.419-7.814-0.419-7.814-0.419s-6.254 0-7.814 0.419c-0.86 0.23-1.538 0.91-1.768 1.772-0.418 1.563-0.418 4.824-0.418 4.824s0 3.261 0.418 4.824c0.23 0.862 0.908 1.513 1.768 1.743 1.56 0.419 7.814 0.419 7.814 0.419s6.254 0 7.814-0.419c0.861-0.23 1.538-0.881 1.768-1.743 0.418-1.563 0.418-4.824 0.418-4.824s0-3.261-0.418-4.824v0zM9.955 14.975v-5.921l5.227 2.961-5.227 2.961z"></path>
        </symbol>
        <symbol id="gnn-icon-social-linkedin" viewBox="0 0 24 24">
            <path d="M6.201 22.5h-4.354v-14.020h4.354v14.020zM4.021 6.567c-1.392 0-2.521-1.153-2.521-2.545 0-0.669 0.266-1.31 0.738-1.783s1.114-0.738 1.783-0.738c0.669 0 1.31 0.266 1.783 0.738s0.738 1.114 0.738 1.783c0 1.392-1.13 2.545-2.521 2.545zM22.495 22.5h-4.344v-6.825c0-1.627-0.033-3.712-2.264-3.712-2.264 0-2.61 1.767-2.61 3.595v6.942h-4.349v-14.020h4.176v1.913h0.061c0.581-1.102 2.001-2.264 4.119-2.264 4.406 0 5.216 2.902 5.216 6.67v7.702h-0.005z"></path>
        </symbol>
        <symbol id="gnn-icon-social-telegram" viewBox="0 0 24 24">
            <path d="M21.149 3.001c-0.239 0.007-0.479 0.068-0.696 0.163-0.396 0.148-4.57 1.72-8.745 3.289-2.089 0.785-4.175 1.569-5.781 2.17s-2.774 1.036-2.89 1.075c-0.383 0.131-0.934 0.34-1.304 0.762-0.185 0.211-0.323 0.591-0.161 0.915s0.474 0.505 0.916 0.669l0.014 0.005 0.014 0.004c1.609 0.482 4.039 1.223 4.366 1.323 0.085 0.272 1.11 3.553 1.668 5.328 0.143 0.367 0.569 0.614 0.963 0.562 0.071 0.002 0.202 0.001 0.349-0.033 0.213-0.049 0.488-0.167 0.749-0.406l0-0c0.371-0.339 1.692-1.597 2.086-1.973l4.333 3.108c0 0 0.391 0.252 0.906 0.286 0.258 0.017 0.573-0.029 0.846-0.222s0.47-0.514 0.568-0.931c0.337-1.425 2.632-12.040 3.025-13.809 0.245-0.9 0.129-1.598-0.331-1.988-0.232-0.196-0.507-0.285-0.789-0.295-0.035-0.001-0.071-0.001-0.106-0l0-0zM21.197 3.872c0.112 0.002 0.202 0.032 0.258 0.079 0.112 0.095 0.257 0.381 0.051 1.125-1.112 4.803-2.082 9.712-3.029 13.822-0.065 0.275-0.157 0.376-0.224 0.424s-0.144 0.065-0.258 0.057c-0.222-0.015-0.479-0.15-0.491-0.156l-6.994-5.020c0.687-0.632 5.291-4.861 7.812-7.097 0.274-0.256 0.052-0.72-0.316-0.714-0.473 0.093-0.862 0.422-1.291 0.627-3.111 1.77-8.995 5.235-9.515 5.542-0.272-0.083-2.762-0.842-4.4-1.333-0.262-0.098-0.354-0.176-0.388-0.205 0.001-0.001 0 0 0.001-0 0.122-0.139 0.623-0.404 0.919-0.505 0.224-0.076 1.309-0.482 2.915-1.084s3.693-1.386 5.782-2.171c2.925-1.099 5.854-2.201 8.776-3.302 0.145-0.065 0.279-0.091 0.391-0.090v-0zM10.219 15.074l1.749 1.255c-0.486 0.462-1.639 1.559-1.961 1.854l0.212-3.109h-0z"></path>
        </symbol>
    </defs>
</svg>
<!-- #end include /cless/common/2022-v1/include/slim-header-icon.html -->

<!-- Slim header -->
<div id="gnnSlimHeader" class="gnn-slim-header">

    <div class="gnn-slim-header__wrap">

        <div class="gnn-slim-header__left">

            <button class="gnn-slim-header__megamenu gnn-megamenu__toggle">
                <svg class="gnn-icon gnn-icon-menu">
                    <use href="#gnn-icon-menu"></use>
                </svg>
                <span class="hide-small">Sezioni</span>
            </button>

            <a href="https://nuovavenezia.gelocal.it/">
                <svg class="gnn-logo gnn-logo-nuovavenezia">
                    <use href="#gnn-logo-nuovavenezia"></use>
                </svg>
            </a>

            <button class="gnn-slim-header__searchmenu gnn-searchmenu__toggle">
                <svg class="gnn-icon gnn-icon-search">
                    <use href="#gnn-icon-search"></use>
                </svg>
                <span class="hide-small">Cerca</span>
            </button>

        </div>

        <div class="gnn-slim-header__brand">

            <a href="https://nuovavenezia.gelocal.it/">
                <svg class="gnn-logo gnn-logo-nuovavenezia">
                    <use href="#gnn-logo-nuovavenezia"></use>
                </svg>
            </a>

        </div>

        <div class="gnn-slim-header__right">

            <ul>

                <!-- Vetrina -->
                <li class="gnn-slim-header__premium hide-small">
                    <a class="gnn-slim-header__button" href="https://nuovavenezia.gelocal.it/vetrina/">Vetrina</a>
                </li>

                <!-- Abbonati -->
                <li class="gnn-slim-header__subscribe">
                    <a class="gnn-slim-header__button" href="https://shop.gelocal.it/nuovavenezia/abbonati/all/snodo/ATP_SNODO/all/">Abbonati</a>
                </li>

                <!-- Login -->
                <li id="account-data-container"></li>

            </ul>

        </div>

    </div>

</div>

<!-- Megamenu -->
<!-- #start include /cless/nuovavenezia/2022-v1/include/mega-menu.html -->
<div class="gnn-megamenu">

    <div class="gnn-megamenu__wrap">

        <!-- Top -->
        <div class="gnn-megamenu__section gnn-megamenu__top">

            <svg class="gnn-logo gnn-logo-nuovavenezia">
                <use href="#gnn-logo-nuovavenezia"></use>
            </svg>

            <button class="gnn-megamenu__toggle">
                <svg class="gnn-icon gnn-icon-close">
                    <use href="#gnn-icon-close"></use>
                </svg>
            </button>

        </div>

        <!-- Evidenza -->
        <details class="gnn-megamenu__section gnn-megamenu__highlight gnn-collapse" id="megamenuHighlight" data-tracking="mm-highlight" open>

            <summary class="gnn-collapse__toggle">
                <div class="gnn-collapse__toggle-inner">
                    <span>In evidenza</span>
                    <svg class="gnn-icon gnn-icon-chevron-down gnn-collapse__icon">
                        <use href="#gnn-icon-chevron-down"></use>
                    </svg>
                </div>
            </summary>

            <div class="gnn-collapse__panel">
                <ul>
                    <li><a href="https://nuovavenezia.gelocal.it/venezia/meteo/">Meteo</a></li>
                    <li><a href="https://quotidiani.gelocal.it/nuovavenezia/edicola/profilo/newsletter.jsp">Newsletter</a></li>
                    <li><a href="https://smile.gedidigital.it/">GEDI Smile</a></li>
                    <li><a href="https://quotidiani.gelocal.it/nuovavenezia/edicola/edicola.jsp">Leggi il quotidiano</a></li>
                    <li><a href="https://nuovavenezia.gelocal.it/vetrina/">Vetrina</a></li>
                    <li><a href="https://shop.gelocal.it/nuovavenezia/abbonati/all/snodo/ATP_SNODO/all/">Abbonati</a></li>
                </ul>
            </div>

        </details>

        <!-- Sezioni -->
        <details class="gnn-megamenu__section gnn-megamenu__topic gnn-collapse" data-tracking="mm-sezioni" open>

            <summary class="gnn-collapse__toggle">
                <div class="gnn-collapse__toggle-inner">
                    <span>Sezioni</span>
                    <svg class="gnn-icon gnn-icon-chevron-down gnn-collapse__icon">
                        <use href="#gnn-icon-chevron-down"></use>
                    </svg>
                </div>
            </summary>

            <div class="gnn-collapse__panel">

                <ul>
                    <li><a href="https://nuovavenezia.gelocal.it/venezia/cronaca/">Cronaca</a></li>
                    <li><a href="https://nuovavenezia.gelocal.it/cultura-e-spettacoli/">Cultura e spettacoli</a></li>
                    <li><a href="https://nuovavenezia.gelocal.it/italia-mondo/">Italia Mondo</a></li>
                    <li><a href="https://nuovavenezia.gelocal.it/regione/">Veneto</a></li>
                    <li><a href="https://nordesteconomia.gelocal.it/">Nordest Economia</a></li>
                    <li><a href="https://nuovavenezia.gelocal.it/sport/">Sport</a></li>
                    <li><a href="https://nuovavenezia.gelocal.it/sport/dirette/">Sport Live</a></li>
                    <li><a href="https://nuovavenezia.gelocal.it/audio/">Audio</a></li>
                    <li><a href="https://nuovavenezia.gelocal.it/video/">Video</a></li>
                </ul>

            </div>

        </details>

        <!-- Magazine -->
        <details class="gnn-megamenu__section gnn-megamenu__topic gnn-collapse" data-tracking="mm-magazine" open>

            <summary class="gnn-collapse__toggle">
                <div class="gnn-collapse__toggle-inner">
                    <span>Magazine</span>
                    <svg class="gnn-icon gnn-icon-chevron-down gnn-collapse__icon">
                        <use href="#gnn-icon-chevron-down"></use>
                    </svg>
                </div>
            </summary>

            <div class="gnn-collapse__panel">

                <ul>
                    <li><a href="https://nuovavenezia.gelocal.it/tecnologia/">Tecnologia</a></li>
                    <li><a href="https://nuovavenezia.gelocal.it/green-and-blue/">Green&Blue</a></li>
                    <li><a href="https://nuovavenezia.gelocal.it/salute/">Salute</a></li>
                    <li><a href="https://nuovavenezia.gelocal.it/il-gusto/">Il Gusto</a></li>
                    <li><a href="https://nuovavenezia.gelocal.it/moda-e-beauty/">Moda & Beauty</a></li>
                    <li><a href="https://www.joy.it/">Shop</a></li>
                </ul>

            </div>

        </details>

        <!-- Annunci -->
        <details class="gnn-megamenu__section gnn-megamenu__topic gnn-collapse" data-tracking="mm-annunci" open>

            <summary class="gnn-collapse__toggle">
                <div class="gnn-collapse__toggle-inner">
                    <span>Annunci</span>
                    <svg class="gnn-icon gnn-icon-chevron-down gnn-collapse__icon">
                        <use href="#gnn-icon-chevron-down"></use>
                    </svg>
                </div>
            </summary>

            <div class="gnn-collapse__panel">

                <!-- #start include /cless/nuovavenezia/2022-v1/include/list-annunci.html -->
<ul>
    <li><a href="https://www.entietribunali.it/asta-vendita-immobiliare/regione-veneto/">Aste giudiziarie</a></li>
    <li><a href="https://annunci.nuovavenezia.gelocal.it/tutti/immobiliare/">Immobili</a></li>
    <li><a href="https://www.repubblica.it/economia/miojob/offerte/lavoro/cerca/offer_location_region-veneto/">Lavoro</a></li>
    <li><a href="https://annunci.repubblica.it/veneto/motori/auto/">Motori</a></li>
    <li><a href="https://www.autoxy.it/">Trova Auto</a></li>
    <li><a href="https://necrologie.nuovavenezia.gelocal.it/">Necrologie</a></li>
    <li><a href="https://negozi.nuovavenezia.gelocal.it/">Negozi</a></li>
</ul>
<!-- #end include /cless/nuovavenezia/2022-v1/include/list-annunci.html -->

            </div>

        </details>


        <!-- Network -->
        <details class="gnn-megamenu__section gnn-megamenu__topic gnn-collapse" data-tracking="mm-quotidiani" open>

            <summary class="gnn-collapse__toggle">
                <div class="gnn-collapse__toggle-inner">
                    <span>Quotidiani GNN</span>
                    <svg class="gnn-icon gnn-icon-chevron-down gnn-collapse__icon">
                        <use href="#gnn-icon-chevron-down"></use>
                    </svg>
                </div>
            </summary>

            <div class="gnn-collapse__panel">
                <ul>
                    <!-- #start include /cless/common/2022-v1/include/list-network.html -->
<li><a href="https://www.lastampa.it">La Stampa</a></li>
<li><a href="https://www.ilsecoloxix.it">Il SecoloXIX</a></li>
<li><a href="https://corrierealpi.gelocal.it/belluno">Corriere delle Alpi</a></li>
<li><a href="https://gazzettadimantova.gelocal.it/mantova">Gazzetta di Mantova</a></li>
<li><a href="https://mattinopadova.gelocal.it/padova">Il Mattino di Padova</a></li>
<li><a href="https://ilpiccolo.gelocal.it/trieste">Il Piccolo</a></li>
<li><a href="https://nuovavenezia.gelocal.it/venezia">La Nuova di Venezia e Mestre</a></li>
<li><a href="https://laprovinciapavese.gelocal.it/pavia">La Provincia Pavese</a></li>
<li><a href="https://lasentinella.gelocal.it/ivrea">La Sentinella del Canavese</a></li>
<li><a href="https://tribunatreviso.gelocal.it/treviso">La tribuna di Treviso</a></li>
<li><a href="https://messaggeroveneto.gelocal.it/udine">Messaggero Veneto</a></li>
<!-- #end include /cless/common/2022-v1/include/list-network.html -->
                </ul>
            </div>

        </details>

        <!-- Comuni -->
        <details class="gnn-megamenu__section gnn-megamenu__cities gnn-collapse" id="megamenuCities" open>

            <summary class="gnn-collapse__toggle">
                <div class="gnn-collapse__toggle-inner">
                    <span>Comuni</span>
                    <svg class="gnn-icon gnn-icon-chevron-down gnn-collapse__icon">
                        <use href="#gnn-icon-chevron-down"></use>
                    </svg>
                </div>
            </summary>

            <div class="gnn-collapse__panel">

                <ol class="gnn-megamenu__cities-index">
                    <li><button data-menu-anchor="A">A</button></li>
                    <li><button data-menu-anchor="B" disabled>B</button></li>
                    <li><button data-menu-anchor="C">C</button></li>
                    <li><button data-menu-anchor="D">D</button></li>
                    <li><button data-menu-anchor="E">E</button></li>
                    <li><button data-menu-anchor="F">F</button></li>
                    <li><button data-menu-anchor="G">G</button></li>
                    <li><button data-menu-anchor="H" disabled>H</button></li>
                    <li><button data-menu-anchor="I" disabled>I</button></li>
                    <li><button data-menu-anchor="J">J</button></li>
                    <li><button data-menu-anchor="K" disabled>K</button></li>
                    <li><button data-menu-anchor="L" disabled>L</button></li>
                    <li><button data-menu-anchor="M">M</button></li>
                    <li><button data-menu-anchor="N">N</button></li>
                    <li><button data-menu-anchor="O" disabled>O</button></li>
                    <li><button data-menu-anchor="P">P</button></li>
                    <li><button data-menu-anchor="Q">Q</button></li>
                    <li><button data-menu-anchor="R" disabled>R</button></li>
                    <li><button data-menu-anchor="S">S</button></li>
                    <li><button data-menu-anchor="T">T</button></li>
                    <li><button data-menu-anchor="U" disabled>U</button></li>
                    <li><button data-menu-anchor="V">V</button></li>
                    <li><button data-menu-anchor="W" disabled>W</button></li>
                    <li><button data-menu-anchor="X" disabled>X</button></li>
                    <li><button data-menu-anchor="Y" disabled>Y</button></li>
                    <li><button data-menu-anchor="Z" disabled>Z</button></li>
                </ol>

                <ol class="gnn-megamenu__cities-items">

                    <!-- #start include /cless/nuovavenezia/2022-v1/include/list-comuni.html -->
<ol>
    <li data-menu-target="A">
        <ol>
            <li><a href="https://nuovavenezia.gelocal.it/luoghi/annone_veneto/">Annone Veneto</a></li>
        </ol>
    </li>
    <li data-menu-target="C">
        <ol>
            <li><a href="https://nuovavenezia.gelocal.it/luoghi/campagna_lupia/">Campagna Lupia</a></li>
            <li><a href="https://nuovavenezia.gelocal.it/luoghi/campolongo_maggiore/">Campolongo Maggiore</a></li>
            <li><a href="https://nuovavenezia.gelocal.it/luoghi/camponogara/">Camponogara</a></li>
            <li><a href="https://nuovavenezia.gelocal.it/luoghi/caorle/">Caorle</a></li>
            <li><a href="https://nuovavenezia.gelocal.it/luoghi/cavallino-treporti/">Cavallino-Treporti</a></li>
            <li><a href="https://nuovavenezia.gelocal.it/luoghi/cavarzere/">Cavarzere</a></li>
            <li><a href="https://nuovavenezia.gelocal.it/luoghi/ceggia/">Ceggia</a></li>
            <li><a href="https://nuovavenezia.gelocal.it/luoghi/chioggia/">Chioggia</a></li>
            <li><a href="https://nuovavenezia.gelocal.it/luoghi/cinto_caomaggiore/">Cinto Caomaggiore</a></li>
            <li><a href="https://nuovavenezia.gelocal.it/luoghi/cona/">Cona</a></li>
            <li><a href="https://nuovavenezia.gelocal.it/luoghi/concordia_sagittaria/">Concordia Sagittaria</a></li>
        </ol>
    </li>
    <li data-menu-target="D">
        <ol>
            <li><a href="https://nuovavenezia.gelocal.it/luoghi/dolo/">Dolo</a></li>
        </ol>
    </li>
    <li data-menu-target="E">
        <ol>
            <li><a href="https://nuovavenezia.gelocal.it/luoghi/eraclea/">Eraclea</a></li>
        </ol>
    </li>
    <li data-menu-target="F">
        <ol>
            <li><a href="https://nuovavenezia.gelocal.it/luoghi/fiesso_d%27artico/">Fiesso d'Artico</a></li>
            <li><a href="https://nuovavenezia.gelocal.it/luoghi/fossalta_di_piave/">Fossalta di Piave</a></li>
            <li><a href="https://nuovavenezia.gelocal.it/luoghi/fossalta_di_portogruaro/">Fossalta di Portogruaro</a></li>
            <li><a href="https://nuovavenezia.gelocal.it/luoghi/fosso/">Fossò</a></li>
        </ol>
    </li>
    <li data-menu-target="G">
        <ol>
            <li><a href="https://nuovavenezia.gelocal.it/luoghi/gruaro/">Gruaro</a></li>
        </ol>
    </li>
    <li data-menu-target="J">
        <ol>
            <li><a href="https://nuovavenezia.gelocal.it/luoghi/jesolo/">Jesolo</a></li>
        </ol>
    </li>
    <li data-menu-target="M">
        <ol>
            <li><a href="https://nuovavenezia.gelocal.it/luoghi/marcon/">Marcon</a></li>
            <li><a href="https://nuovavenezia.gelocal.it/luoghi/martellago/">Martellago</a></li>
            <li><a href="https://nuovavenezia.gelocal.it/luoghi/meolo/">Meolo</a></li>
            <li><a href="https://nuovavenezia.gelocal.it/luoghi/mira/">Mira</a></li>
            <li><a href="https://nuovavenezia.gelocal.it/luoghi/mirano/">Mirano</a></li>
            <li><a href="https://nuovavenezia.gelocal.it/luoghi/musile_di_piave/">Musile di Piave</a></li>
        </ol>
    </li>
    <li data-menu-target="N">
        <ol>
            <li><a href="https://nuovavenezia.gelocal.it/luoghi/noale/">Noale</a></li>
            <li><a href="https://nuovavenezia.gelocal.it/luoghi/noventa_di_piave/">Noventa di Piave</a></li>
        </ol>
    </li>
    <li data-menu-target="P">
        <ol>
            <li><a href="https://nuovavenezia.gelocal.it/luoghi/pianiga/">Pianiga</a></li>
            <li><a href="https://nuovavenezia.gelocal.it/luoghi/portogruaro/">Portogruaro</a></li>
            <li><a href="https://nuovavenezia.gelocal.it/luoghi/pramaggiore/">Pramaggiore</a></li>
        </ol>
    </li>
    <li data-menu-target="Q">
        <ol>
            <li><a href="https://nuovavenezia.gelocal.it/luoghi/quarto_d%27altino/">Quarto d'Altino</a></li>
        </ol>
    </li>
    <li data-menu-target="S">
        <ol>
            <li><a href="https://nuovavenezia.gelocal.it/luoghi/salzano/">Salzano</a></li>
            <li><a href="https://nuovavenezia.gelocal.it/luoghi/san_dona%CC%80_di_piave/">San Donà di Piave</a></li>
            <li><a href="https://nuovavenezia.gelocal.it/luoghi/san_michele_al_tagliamento/">San Michele al Tagliamento</a></li>
            <li><a href="https://nuovavenezia.gelocal.it/luoghi/san_stino_di_livenza/">San Stino di Livenza</a></li>
            <li><a href="https://nuovavenezia.gelocal.it/luoghi/santa_maria_di_sala/">Santa Maria di Sala</a></li>
            <li><a href="https://nuovavenezia.gelocal.it/luoghi/scorze/">Scorzè</a></li>
            <li><a href="https://nuovavenezia.gelocal.it/luoghi/spinea/">Spinea</a></li>
            <li><a href="https://nuovavenezia.gelocal.it/luoghi/stra/">Stra</a></li>
        </ol>
    </li>
    <li data-menu-target="T">
        <ol>
            <li><a href="https://nuovavenezia.gelocal.it/luoghi/teglio_veneto/">Teglio Veneto</a></li>
            <li><a href="https://nuovavenezia.gelocal.it/luoghi/torre_di_mosto/">Torre di Mosto</a></li>
        </ol>
    </li>
    <li data-menu-target="V">
        <ol>
            <li><a href="https://nuovavenezia.gelocal.it/luoghi/venezia/">Venezia</a></li>
            <li><a href="https://nuovavenezia.gelocal.it/luoghi/vigonovo/">Vigonovo</a></li>
        </ol>
    </li>
</ol>
<!-- #end include /cless/nuovavenezia/2022-v1/include/list-comuni.html -->

                </ol>

            </div>

        </details>

        <!-- Bottom -->
        <div class="gnn-megamenu__section gnn-megamenu__bottom">
            <ul>
                <li><a href="https://nuovavenezia.gelocal.it/utility/2007/07/16/news/gerenza-1.1073588/">Redazione</a></li>
                <li><a href="https://nuovavenezia.gelocal.it/utility/2007/07/16/news/scriveteci-1.1330499/">Scriveteci</a></li>
                <li><a href="https://nuovavenezia.gelocal.it/utility/2007/07/16/news/feed-rss-1.1330494/">Rss/Xml</a></li>
                <li><a href="https://www.manzoniadvertising.com/it/">Pubblicit&agrave;</a></li>
            </ul>
        </div>

    </div>

</div>
<!-- #end include /cless/nuovavenezia/2022-v1/include/mega-menu.html -->

<!-- Searchmenu -->
<!-- #start include /cless/nuovavenezia/2022-v1/include/search-menu.html -->
<div class="gnn-searchmenu">

    <div class="gnn-searchmenu__wrap">

        <div class="gnn-searchmenu__section gnn-searchmenu__top">

            <svg class="gnn-logo gnn-logo-nuovavenezia">
                <use href="#gnn-logo-nuovavenezia"></use>
            </svg>

            <button class="gnn-searchmenu__toggle">
                <svg class="gnn-icon gnn-icon-close">
                    <use href="#gnn-icon-close"></use>
                </svg>
            </button>

        </div>

        <div class="gnn-searchmenu__section gnn-searchmenu__search">

            <form class="gnn-searchmenu__form" action="https://nuovavenezia.gelocal.it/ricerca" method="GET">

                <input class="gnn-searchmenu__input" type="text" name="query" placeholder="Cerca..." autocapitalize="off" autocorrect="off" maxlength="100">

                <select class="gnn-searchmenu__select" name="sort">
                    <option value="data-a" selected="">Data</option>
                    <option value="rilevanza">Più rilevanti</option>
                </select>

                <button class="gnn-searchmenu__submit" type="submit">
                    <span>Cerca</span>
                    <svg class="gnn-icon gnn-icon-search">
                        <use href="#gnn-icon-search"></use>
                    </svg>
                </button>

            </form>

        </div>

    </div>

</div>
<!-- #end include /cless/nuovavenezia/2022-v1/include/search-menu.html -->

<!-- #end include /cless/nuovavenezia/2022-v1/include/slim-header.html -->

    <!-- :\gelestatic_include: http://www.gelestatic.it/cless/nuovavenezia/2022-v1/include/slim-header.html END -->







    <!-- :local_include: include/ql/common/header.html START -->
    




    <!-- :local_include: include/ql/common/content/header.html START -->
    


    <!-- header semiautomatiche|automatiche -->
    
    

    


    <!-- :\local_include: include/ql/common/content/header.html END -->




    <!-- :\local_include: include/ql/common/header.html END -->





    <!-- :repstatic_include: http://www.repstatic.it/cless/common/adv/include/async/topleft.html START -->
    
    <!-- #start http://www.repstatic.it/cless/common/adv/include/async/topleft.html -->
<div id="adv-TopLeft"></div>
<!-- #end http://www.repstatic.it/cless/common/adv/include/async/topleft.html -->

    <!-- :\repstatic_include: http://www.repstatic.it/cless/common/adv/include/async/topleft.html END -->



  <main>
    <article class="story">
        

    



  
  
  
  
  
  
  
    
    
    
    
  

  <header class="story__hero has-medium-media">
    <div class="story__hero__content">
  
      <h1 class="story__hero__title">Mestre, addio alla storica profumeria: arriva un ristorante giapponese</h1>
  
<p class="story__hero__summary">Segno dei tempi anche in Riviera XX Settembre: dai profumi al sushi il passo è breve</p>

  





	
	


	
	
	
		<em class="story__hero__author">
			
				mitia chiarin
			
		</em>
	


<div class="story__hero__date">







    <time class="story__hero__pubdate" datetime="2022-09-28T04:28Z">28 Settembre 2022 alle 06:28</time>


    
    
        
    
    <span class="story__hero__readtime"> 1 minuto di lettura </span>



</div>


    </div>
  


<figure class="story__hero__media">
  <picture>

  



	



<source media="(max-width: 767px)" srcset="https://www.gedistatic.it/content/gnn/img/nuovavenezia/2022/09/28/062840215-d62cb58c-5e41-4d02-b0e0-54a81e46f014.jpg?webp" type="image/webp" width="590" height="332">


<source srcset="https://www.gedistatic.it/content/gnn/img/nuovavenezia/2022/09/28/062840228-8e3082c2-687b-47a4-bea9-83c9eb8272a9.jpg?webp" type="image/webp" width="800" height="450">


<source media="(max-width: 767px)" srcset="https://www.gedistatic.it/content/gnn/img/nuovavenezia/2022/09/28/062840215-d62cb58c-5e41-4d02-b0e0-54a81e46f014.jpg" width="590" height="332">



<img src="https://www.gedistatic.it/content/gnn/img/nuovavenezia/2022/09/28/062840228-8e3082c2-687b-47a4-bea9-83c9eb8272a9.jpg" alt="" width="800" height="450">



  </picture>


  <figcaption>La oramai ex profumeria&nbsp;</figcaption>

</figure>
  </header>






        

    <!-- :repstatic_include: http://www.repstatic.it/cless/common/adv/include/async/middle1-hook.html START -->
    
    <!-- #start http://www.repstatic.it/cless/common/adv/include/async/middle1-hook.html -->
<div id="advHook-Middle1"></div>
<!-- #end http://www.repstatic.it/cless/common/adv/include/async/middle1-hook.html -->

    <!-- :\repstatic_include: http://www.repstatic.it/cless/common/adv/include/async/middle1-hook.html END -->




      <div class="story__bottom-wrapper">
        <div class="story__main">
            <div class="story__wrapper">
                <div class="story__share">


    <!-- :gelestatic_include: http://www.gelestatic.it/cless/common/2022-v1/include/detail/vf-socialshare.html START -->
    
    <!-- #start include /cless/common/2022-v1/include/detail/vf-socialshare.html -->
<div class="vf_socialsharebar viafoura"></div>
<!-- #end include /cless/common/2022-v1/include/detail/vf-socialshare.html -->

    <!-- :\gelestatic_include: http://www.gelestatic.it/cless/common/2022-v1/include/detail/vf-socialshare.html END -->



                </div>
                <div class="story__content">


	
<!DOCTYPE html>
<html lang="en">
  <head>
    <meta charset="utf-8">
  </head>
  <body>
    <iframe src="https://shop.gelocal.it/nuovavenezia_paywall_anonymous" frameborder="0" scrolling="no" style="height: 0px; width: 100%;" id="__limio_frame" referrerpolicy="unsafe-url"></iframe>
    <script>
        let frame = document.querySelector("#__limio_frame");
      
        window.addEventListener('message', function(e) {
            if (frame && event.origin.startsWith("https://shop.gelocal.it") && e.source === frame.contentWindow)  {
                let message = e.data;

                if (typeof message === 'object' && message.type === '@limio/pageSize') {

                    const payload = message.payload
                    frame.style.height = payload.height + 'px';
                }
            }
        } , false);
    </script>
  <script type="text/javascript">
  if (!window.Zephr) window.Zephr = {};
  window.Zephr.accessDetails = {"isAuthenticated":false,"accessDecisions":{"QsjzrlrvYXUNQ6pWr00xxAw6Yy06RK2K":false},"entitlements":{},"credits":{},"meters":{"5MJFuQ":{"isUsedInDecision":false,"isDecrementedInDecision":false,"totalCredits":2,"remainingCredits":2},"D6mZC9":{"isUsedInDecision":false,"isDecrementedInDecision":false,"totalCredits":2,"remainingCredits":2},"56va2w":{"isUsedInDecision":false,"isDecrementedInDecision":false,"totalCredits":3,"remainingCredits":3},"XHCIhT":{"isUsedInDecision":false,"isDecrementedInDecision":false,"totalCredits":3,"remainingCredits":3},"HI4ltx":{"isUsedInDecision":false,"isDecrementedInDecision":false,"totalCredits":3,"remainingCredits":3},"LCI8sr":{"isUsedInDecision":false,"isDecrementedInDecision":false,"totalCredits":2,"remainingCredits":2},"OWRU0M":{"isUsedInDecision":false,"isDecrementedInDecision":false,"totalCredits":3,"remainingCredits":3},"ZPgSHh":{"isUsedInDecision":false,"isDecrementedInDecision":false,"totalCredits":3,"remainingCredits":3},"WF7c49":{"isUsedInDecision":false,"isDecrementedInDecision":false,"totalCredits":2,"remainingCredits":2},"dFwtbP":{"isUsedInDecision":false,"isDecrementedInDecision":false,"totalCredits":3,"remainingCredits":3}},"trials":{},"trialTrackingDetails":[{"creditsUsedKey":"rlc_used1","creditsRemainingKey":"rlc_rema1","entitlementId":"1obPAs","entitlementType":"meter"},{"creditsUsedKey":"mv_tcu","creditsRemainingKey":"mv_tcr","entitlementId":"56va2w","entitlementType":"meter"},{"creditsUsedKey":"l_rep_tcu","creditsRemainingKey":"l_rep_tcr","entitlementId":"7pDWsg","entitlementType":"meter"},{"creditsUsedKey":"mv_l_tcu","creditsRemainingKey":"mv_l_tcr","entitlementId":"abtoq9","entitlementType":"meter"},{"creditsUsedKey":"l_sxix_tcu","creditsRemainingKey":"l_sxix_tcr","entitlementId":"c63SHg","entitlementType":"meter"},{"creditsUsedKey":"mv_l_mcu","creditsRemainingKey":"mv_l_mcr","entitlementId":"C8ONr4","entitlementType":"meter"},{"creditsUsedKey":"rep_mcu","creditsRemainingKey":"rep_mcr","entitlementId":"D6mZC9","entitlementType":"meter"},{"creditsUsedKey":"sxix_rtcu","creditsRemainingKey":"sxix_rtcr","entitlementId":"dFwtbP","entitlementType":"meter"},{"creditsUsedKey":"sxix_mcu","creditsRemainingKey":"sxix_mcr","entitlementId":"HI4ltx","entitlementType":"meter"},{"creditsUsedKey":"crter_1","creditsRemainingKey":"crter_2","entitlementId":"IwKC30","entitlementType":"meter"},{"creditsUsedKey":"rlc10_used1","creditsRemainingKey":"rlc10_rema1","entitlementId":"NM1VNs","entitlementType":"meter"},{"creditsUsedKey":"l_sxix_mcu","creditsRemainingKey":"l_sxix_mcr","entitlementId":"qGQVmw","entitlementType":"meter"},{"creditsUsedKey":"l_rep_mcu","creditsRemainingKey":"l_rep_mcr","entitlementId":"v3w9PY","entitlementType":"meter"},{"creditsUsedKey":"rep_rtcu","creditsRemainingKey":"rep_rtcr","entitlementId":"WF7c49","entitlementType":"meter"},{"creditsUsedKey":"mv_mcu","creditsRemainingKey":"mv_mcr","entitlementId":"XHCIhT","entitlementType":"meter"}],"testGroups":{},"activeProducts":[]};
</script>
<script type="text/javascript">
  window.Zephr = window.Zephr || {};
  window.Zephr.includeOutcomes = true;
  window.Zephr.outcomesAsEvents = true;
  window.Zephr.groupFields = true;
</script><script async type="text/javascript">
(function() {
    var xhr = new(XMLHttpRequest || ActiveXObject)('MSXML2.XMLHTTP.3.0');
    xhr.open('GET', '/blaize/datalayer', true);
    xhr.onreadystatechange = function() {
        if (xhr.readyState === 4) {
            var response;
            try {
                response = JSON.parse(xhr.response);
            } catch (e) {
                response = xhr.response;
            }
            if (xhr.status === 200) {
                for (var dataLayerFieldName in response) {
                    if (!(dataLayerFieldName in window)) window[dataLayerFieldName] = [];

                    var pageView = response[dataLayerFieldName];
                    var events = [];

                    if (window.Zephr && window.Zephr.includeOutcomes && window.Zephr.outcomes) {
                        pageView.zephrOutcomes = window.Zephr.outcomes;

                        if (window.Zephr.outcomesAsEvents) {
                            Object.keys(window.Zephr.outcomes || []).forEach(function(outcomeKey) {
                                var outcomeEvent = {
                                    event: "zephr-outcome-" + outcomeKey,
                                    featureId: outcomeKey,
                                    featureLabel: window.Zephr.outcomes[outcomeKey].featureLabel,
                                    outcomeId: window.Zephr.outcomes[outcomeKey].outcomeId,
                                    outcomeLabel: window.Zephr.outcomes[outcomeKey].outcomeLabel,
                                };
                                events.push(outcomeEvent);
                            });
                        }
                    }
                    if (window.Zephr && window.Zephr.accessDetails) {
                        Object.keys((window.Zephr.accessDetails.trials || {})).forEach(function(trialId){
                            var trial = window.Zephr.accessDetails.trials[trialId]
                            if(trial.reportInDataLayer){
                                var usedCredits = trial.totalCredits - trial.remainingCredits
                                if (window.Zephr.groupFields && !pageView.zephrTrials) pageView.zephrTrials = {};
                                var target = window.Zephr.groupFields ? pageView.zephrTrials : pageView
                                if (trial.dataLayerCreditsUsedKey) {
                                   target[trial.dataLayerCreditsUsedKey] = usedCredits;
                                }
                                if (trial.dataLayerCreditsRemainingKey) {
                                   target[trial.dataLayerCreditsRemainingKey] = trial.remainingCredits;
                                }
                            }
                        });
                        (window.Zephr.accessDetails.trialTrackingDetails || []).forEach(function(details) {
                            var type = details.entitlementType === 'credits' ? 'credits' : 'meters';
                            var trial = (window.Zephr.accessDetails[type] || {})[details.entitlementId];
                            if (!trial) return;
                            if (window.Zephr.groupFields && !pageView.zephrTrials) pageView.zephrTrials = {};
                            if (details.creditsRemainingKey) {
                                if (window.Zephr.groupFields) {
                                    pageView.zephrTrials[details.creditsRemainingKey] = trial.remainingCredits;
                                } else {
                                    pageView[details.creditsRemainingKey] = trial.remainingCredits;
                                }
                            }
                            if (details.creditsUsedKey) {
                                if (window.Zephr.groupFields) {
                                    pageView.zephrTrials[details.creditsUsedKey] = trial.totalCredits - trial.remainingCredits;
                                } else {
                                    pageView[details.creditsUsedKey] = trial.totalCredits - trial.remainingCredits;
                                }
                            }
                        });
                    }
                    if (Object.keys(pageView).length) {
                        pageView.event = "zephr-pageview";
                        events.unshift(pageView);
                    }
                    if (!events.length) continue;

                    events.forEach(function(event) {
                        window[dataLayerFieldName].push(event);
                    });
                }
                var readyEvent = document.createEvent('Event');
                readyEvent.initEvent('zephr.dataLayerReady', true, true);
                document.dispatchEvent(readyEvent);
            }
        }
    }
    xhr.send({});
})();

</script></body>
</html>
<div id="account-pw-container"></div><div class="limio-fr-related">
<gdwc-recommendations listsize="3" type="paywall" itemId="">
<h3 slot="label" class="is-hide">Abbonati per leggere anche</h3>
</gdwc-recommendations>
<script>
gdwc.push({name: 'gdwc-recommendations',});
</script>
</div><script type="text/javascript">
  if (!window.Zephr) window.Zephr = {};
  if (!window.Zephr.outcomes) window.Zephr.outcomes = {};
  window.Zephr.outcomes['ql_nuovavenezia_article'] = {
    featureLabel: 'ql_nuovavenezia_article',
    outcomeId: 'transformation/28',
    outcomeLabel: 'paywall_anonymous'
  };
</script>






    <!-- :local_include: include/ql/content/tags.html START -->
    

 <!-- tags-->

    



    <!-- widget_tags: http://webfragments.repubblica.it/webfragments/widgetservice/widget?category=/ql_r22&name=content_tags&id=gnn:nuovavenezia:9847611&collection=nuovavenezia&output_mode=grouped&purge_duplicated=true-->
    
    

<div class="story__tag">
		<span class="story__tag__title">Argomenti:</span>
		<ul class="story__tag__list">
            
                
                    
                    
                        <li>
                            <a href="https://nuovavenezia.gelocal.it/argomenti/cronaca/">cronaca</a>
                            <div class="vf_followtag" datavf-tag="cronaca"></div>
                        </li>
                    
                
            
        </ul>
</div>






    <!-- :\local_include: include/ql/content/tags.html END -->



                    <div class="story__share-bottom">
                        <span class="story__share-bottom__title">Condividi</span>


    <!-- :gelestatic_include: http://www.gelestatic.it/cless/common/2022-v1/include/detail/vf-socialshare.html START -->
    
    <!-- #start include /cless/common/2022-v1/include/detail/vf-socialshare.html -->
<div class="vf_socialsharebar viafoura"></div>
<!-- #end include /cless/common/2022-v1/include/detail/vf-socialshare.html -->

    <!-- :\gelestatic_include: http://www.gelestatic.it/cless/common/2022-v1/include/detail/vf-socialshare.html END -->



                    </div>

    

    <!-- :local_include: include/ql/content/comments.html START -->
    <button id="commentsTrigger" class="story__comment__trigger">Commenta con i lettori</button>
<section class="story__comment" id="commentsPanel">
    <header class="story__comment__header">
        <h5 class="story__comment__label">I commenti dei lettori</h5>
        <button id="commentsCloseTrigger" class="story__comment__close">
            <svg class="icon icon-close">
                <use href="#icon-close"></use>
            </svg>
        </button>
    </header>


    <!-- :gelestatic_include: http://www.gelestatic.it/cless/common/2022-v1/include/detail/vf-comments.html START -->
    
    <!-- #start include /cless/common/2022-v1/include/detail/vf-comments.html -->
<div id="vf_comments" class="viafoura"></div>
<!-- #end include /cless/common/2022-v1/include/detail/vf-comments.html -->

    <!-- :\gelestatic_include: http://www.gelestatic.it/cless/common/2022-v1/include/detail/vf-comments.html END -->



</section>
<script>
    kwait.push(['detail_js', 'commentsToggler']);
</script>		
    <!-- :\local_include: include/ql/content/comments.html END -->



    
    <!-- #start http://www.repstatic.it/cless/common/adv/include/async/middle8.html -->
<div id="adv-Middle8"></div>
<!-- #end http://www.repstatic.it/cless/common/adv/include/async/middle8.html -->

    
    <!-- #start http://www.repstatic.it/cless/common/adv/include/async/middle9.html -->
<div id="adv-Middle9"></div>
<!-- #end http://www.repstatic.it/cless/common/adv/include/async/middle9.html -->

    

    <!-- :gelestatic_include: http://www.gelestatic.it/cless/common/2022-v1/include/detail/vf-trendingcontents.html START -->
    
    <!-- #start include /cless/common/2022-v1/include/detail/vf-trendingcontents.html -->
<div id="vf_trendingcontents" class="viafoura"></div>
<!-- #end include /cless/common/2022-v1/include/detail/vf-trendingcontents.html -->

    <!-- :\gelestatic_include: http://www.gelestatic.it/cless/common/2022-v1/include/detail/vf-trendingcontents.html END -->




                </div>



            </div>


    <!-- :gelestatic_include: http://www.gelestatic.it/cless/common/2022-v1/include/detail/under-content.html START -->
    
    <!-- #start include /cless/common/2022-v1/include/detail/under-content.html -->
<div id="ph-card_articoli"></div>
<!-- #end include /cless/common/2022-v1/include/detail/under-content.html -->

    <!-- :\gelestatic_include: http://www.gelestatic.it/cless/common/2022-v1/include/detail/under-content.html END -->



        </div>

<!-- TODO: Refactoring - Colonna destra custom per TMT -->

    

    <!-- :local_include: include/ql/content/sidebar_top.html START -->
     



    
        <div class="story__sidebar sidebar">
            <div class="sidebar__sticky">
                
    <!-- #start http://www.repstatic.it/cless/common/adv/include/async/middle1.html -->
<div id="adv-Middle1"></div>
<!-- #end http://www.repstatic.it/cless/common/adv/include/async/middle1.html -->


                
                    




    <!-- widget_video_del_giorno: http://nuovavenezia.gelocal.it/dynamic/zones/nuovavenezia/nuovavenezia/venezia?widget=video_del_giorno  -->
    
    

    
    
    

    <aside class="aside-stories is-video-daily">
        <div id="widget-video-manzoni">
            <article>
            <!-- focus -->
                <h3 class="aside-stories__label">Video del giorno</h3>
            <!-- INIZIO gdwc-video-component -->
            <gdwc-video-component
            id="player_ex_9759122"
            type="article_detail"
            data-src="https://nuovavenezia.gelocal.it/embed/venezia/cronaca/2022/09/27/video/lacqua_alta_torna_a_venezia_le_immagini_a_san_marco-9759122/?adref=None&el=player_ex_9759122"
            >
            
            <img src="https://www.gedistatic.it/content/gnn/img/nuovavenezia/2022/09/27/131740079-7e047779-ed49-45f6-a6fb-0232b49b7add.jpg" width="640" height="360" />

            </gdwc-video-component>
            <!-- FINE gdwc-video-component -->
            
                <h2><a href="https://nuovavenezia.gelocal.it/venezia/cronaca/2022/09/27/video/lacqua_alta_torna_a_venezia_le_immagini_a_san_marco-9759122/" title="L&#39;acqua alta torna a Venezia: le immagini a San Marco">L'acqua alta torna a Venezia: le immagini a San Marco</a></h2>
            
            </article>
        </div>
    </aside>






                

                
    <!-- #start http://www.repstatic.it/cless/common/adv/include/async/ph-banner_editoriale_medium.html -->
<div id="ph-banner_editoriale_medium"></div>
<!-- #end http://www.repstatic.it/cless/common/adv/include/async/ph-banner_editoriale_medium.html -->


                <!-- TODO: Refactoring - Gestione widget custom per Il Secolo XIX -->
                    
                <!-- -->

                
    <!-- #start http://www.repstatic.it/cless/common/adv/include/async/middle2.html -->
<div id="adv-Middle2"></div>
<!-- #end http://www.repstatic.it/cless/common/adv/include/async/middle2.html -->


                

    <!-- :local_include: include/ql/common/froomle_rcm.html START -->
    











    
    
    
        
    
    







    
    <!-- FROOMLE: http://webfragments.repubblica.it/webfragments/widgetservice/widget?category=/ql_r22&name=correlati_rcm_nuovavenezia&argomenti_nuovavenezia=cronaca&excludekpm3ids=gnn:nuovavenezia:9847611&categories=/nuovavenezia/venezia/cronaca&first_image=true&types=articolo&url_prefix=nuovavenezia.gelocal.it&cross_pub=nuovavenezia -->
    
    

<aside class="aside-stories">
    <gdwc-recommendations
            showImage="1"
            
            itemId="gnn:nuovavenezia:9847611"
            
            listSize="3"
            
            tags="tags_argomenti_nuovavenezia:cronaca"
            
            contextCategory="/nuovavenezia/venezia/cronaca"
            
    >
        <h3 slot="label" class="aside-stories__label">
            
                Leggi anche
            
        </h3>
        
            <article slot="article" class="aside-story" data-item="gnn:nuovavenezia:9847609">
                
                    <figure class="aside-story__media">
                    
                    <a href="https://nuovavenezia.gelocal.it/venezia/cronaca/2022/09/28/news/torcello_isola_matrimoni_musica_alta_a_notte_fonda_e_tensostrutture_per_feste_protesta_dei_residenti-9847609/">
                    
                        <picture>
                            <source data-srcset='https://www.gelestatic.it/thimg/2sli5WvBt5rSZuy69YO0eK41XWo=/fit-in/590x332/filters:format(webp)/https%3A//www.gedistatic.it/content/gnn/img/nuovavenezia/2022/09/28/062722528-98ea6d40-7885-4e89-8b08-ef67b342aa49.jpg' type="image/webp">
                            <img data-src='https://www.gelestatic.it/thimg/DHg0dbaZMq8lVD0dy8AEsQnRSMI=/fit-in/590x332/https%3A//www.gedistatic.it/content/gnn/img/nuovavenezia/2022/09/28/062722528-98ea6d40-7885-4e89-8b08-ef67b342aa49.jpg' alt="Torcello, l’isola dei matrimoni con musica alta a notte fonda e tensostrutture per feste: protesta dei residenti" class="lazyload" width="auto" height="70">
                            <noscript><img src='https://www.gelestatic.it/thimg/DHg0dbaZMq8lVD0dy8AEsQnRSMI=/fit-in/590x332/https%3A//www.gedistatic.it/content/gnn/img/nuovavenezia/2022/09/28/062722528-98ea6d40-7885-4e89-8b08-ef67b342aa49.jpg' alt="Torcello, l’isola dei matrimoni con musica alta a notte fonda e tensostrutture per feste: protesta dei residenti"></noscript>
                        </picture>
                    </a>
                    </figure>
                
                <h4 class="aside-story__title"><a href="https://nuovavenezia.gelocal.it/venezia/cronaca/2022/09/28/news/torcello_isola_matrimoni_musica_alta_a_notte_fonda_e_tensostrutture_per_feste_protesta_dei_residenti-9847609/">Torcello, l’isola dei matrimoni con musica alta a notte fonda e tensostrutture per feste: protesta dei residenti</a></h4>
            </article>
        
            <article slot="article" class="aside-story" data-item="gnn:nuovavenezia:9709622">
                
                <h4 class="aside-story__title"><a href="https://nuovavenezia.gelocal.it/venezia/cronaca/2022/09/27/news/trasporto_pubblico_a_venezia_sindacato_e_boraso_ai_ferri_corti_lui_e_assente_ogni_vertenza-9709622/">Trasporto pubblico a Venezia, sindacato e Boraso ai ferri corti: «Lui è assente a ogni vertenza»</a></h4>
            </article>
        
            <article slot="article" class="aside-story" data-item="gnn:nuovavenezia:9709408">
                
                <h4 class="aside-story__title"><a href="https://nuovavenezia.gelocal.it/venezia/cronaca/2022/09/27/news/mestre_esposto_ciclabili_nuove_in_centro_citta_percorsi_di_guerra_nelle_periferie-9709408/">Mestre, scatta l’esposto: «Ciclabili nuove in centro città percorsi di guerra nelle periferie»</a></h4>
            </article>
        
    </gdwc-recommendations>
    <script>
        gdwc.push({
          name: 'gdwc-recommendations',
        });
    </script>
</aside>




    <!-- :\local_include: include/ql/common/froomle_rcm.html END -->




                
    <!-- #start http://www.repstatic.it/cless/common/adv/include/async/middle3.html -->
<div id="adv-Middle3"></div>
<!-- #end http://www.repstatic.it/cless/common/adv/include/async/middle3.html -->


                
                
                
    






    



    





  <link rel="stylesheet" href="https://www.repstatic.it/cless/common/widget/slider/2022-v1/css/slider.css">
  <!-- class gd-column-8 or gd-column-4 -->
  
        <div id="widgetSlider-ch" class="widget-slider-ch">
          <div class="swiper-container">
            <div class="swiper-wrapper">
            
                
                    
                    
                    
                    
                    
                    <div class="swiper-slide">
                       <!-- from-salute -->
                       <article class="entry from-green_and_blue">
                          <h4 class="entry__header"><a href="https://nuovavenezia.gelocal.it/green-and-blue">Green and Blue</a></h4>
                          
                          
                              <figure class="entry__media">
                                 <a href="https://nuovavenezia.gelocal.it/green-and-blue/2022/09/26/news/foreste_sottomarine-366954513/">
                                    <picture>
                                      <source data-srcset="https://www.gelestatic.it/thimg/1WW4g-KKLxLSkVcDlWzLywyjtwA=/590x332/smart/filters:format(webp)/https%3A//www.repstatic.it/content/contenthub/img/2022/09/26/081216084-a5238820-5690-4d67-9e1a-7bfc48679719.jpg" type="image/webp" width="590" height="332" srcset="https://www.gelestatic.it/thimg/1WW4g-KKLxLSkVcDlWzLywyjtwA=/590x332/smart/filters:format(webp)/https%3A//www.repstatic.it/content/contenthub/img/2022/09/26/081216084-a5238820-5690-4d67-9e1a-7bfc48679719.jpg">
                                      <img class="lazyload" src="https://www.gelestatic.it/thimg/NBdFj5BzJVoHtMCWOLOegSJH4Jw=/590x332/smart/https%3A//www.repstatic.it/content/contenthub/img/2022/09/26/081216084-a5238820-5690-4d67-9e1a-7bfc48679719.jpg" width="590" height="332" alt="">
                                      <noscript><img src="https://www.gelestatic.it/thimg/NBdFj5BzJVoHtMCWOLOegSJH4Jw=/590x332/smart/https%3A//www.repstatic.it/content/contenthub/img/2022/09/26/081216084-a5238820-5690-4d67-9e1a-7bfc48679719.jpg" width="590" height="332" alt=""></noscript>
                                    </picture>
                                 </a>
                              </figure>
                          
                          <div class="entry__content">
                             
                             <h2 class="entry__title">
                                <a href="https://nuovavenezia.gelocal.it/green-and-blue/2022/09/26/news/foreste_sottomarine-366954513/">C'è un'Amazzonia nascosta sott'acqua</a>
                             </h2>
                             
                                  <em class="entry__author"><a href="https://nuovavenezia.gelocal.it/green-and-blue/2022/09/26/news/foreste_sottomarine-366954513/">di Anna Lisa Bonfranceschi</a></em>
                              
                          </div>
                       </article>
                    </div>
                
            
                
                    
                    
                    
                    
                    
                    <div class="swiper-slide">
                       <!-- from-salute -->
                       <article class="entry from-green_and_blue">
                          <h4 class="entry__header"><a href="https://nuovavenezia.gelocal.it/green-and-blue">Green and Blue</a></h4>
                          
                          
                              <figure class="entry__media">
                                 <a href="https://nuovavenezia.gelocal.it/green-and-blue/2022/09/28/news/basilicata_incentivi_fotovoltaico_pannelli_solari_eolico_pompa_di_calore_riscaldamento-367567735/">
                                    <picture>
                                      <source data-srcset="https://www.gelestatic.it/thimg/p1Dyb-mUJCA-ppyd-rY7s9I6LMU=/590x332/smart/filters:format(webp)/https%3A//www.repstatic.it/content/contenthub/img/2022/09/27/153955438-43d966b6-4869-4646-89d0-5dee3974bb53.jpg" type="image/webp" width="590" height="332" srcset="https://www.gelestatic.it/thimg/p1Dyb-mUJCA-ppyd-rY7s9I6LMU=/590x332/smart/filters:format(webp)/https%3A//www.repstatic.it/content/contenthub/img/2022/09/27/153955438-43d966b6-4869-4646-89d0-5dee3974bb53.jpg">
                                      <img class="lazyload" src="https://www.gelestatic.it/thimg/G_-ppPWJmPpbJCCZq9PHjygV2L4=/590x332/smart/https%3A//www.repstatic.it/content/contenthub/img/2022/09/27/153955438-43d966b6-4869-4646-89d0-5dee3974bb53.jpg" width="590" height="332" alt="">
                                      <noscript><img src="https://www.gelestatic.it/thimg/G_-ppPWJmPpbJCCZq9PHjygV2L4=/590x332/smart/https%3A//www.repstatic.it/content/contenthub/img/2022/09/27/153955438-43d966b6-4869-4646-89d0-5dee3974bb53.jpg" width="590" height="332" alt=""></noscript>
                                    </picture>
                                 </a>
                              </figure>
                          
                          <div class="entry__content">
                             
                                 <span class="entry__overtitle">
                                    <a href="https://nuovavenezia.gelocal.it/green-and-blue/2022/09/28/news/basilicata_incentivi_fotovoltaico_pannelli_solari_eolico_pompa_di_calore_riscaldamento-367567735/">Il fisco verde</a>
                                 </span>
                             
                             <h2 class="entry__title">
                                <a href="https://nuovavenezia.gelocal.it/green-and-blue/2022/09/28/news/basilicata_incentivi_fotovoltaico_pannelli_solari_eolico_pompa_di_calore_riscaldamento-367567735/">Al via in Basilicata gli incentivi per il riscaldamento senza gas</a>
                             </h2>
                             
                                  <em class="entry__author"><a href="https://nuovavenezia.gelocal.it/green-and-blue/2022/09/28/news/basilicata_incentivi_fotovoltaico_pannelli_solari_eolico_pompa_di_calore_riscaldamento-367567735/">di Antonella Donati</a></em>
                              
                          </div>
                       </article>
                    </div>
                
            
                
                    
                    
                    
                    
                    
                    <div class="swiper-slide">
                       <!-- from-salute -->
                       <article class="entry from-moda_and_beauty">
                          <h4 class="entry__header"><a href="https://nuovavenezia.gelocal.it/moda-e-beauty">Moda e beauty</a></h4>
                          
                          
                              <figure class="entry__media">
                                 <a href="https://nuovavenezia.gelocal.it/moda-e-beauty/2022/09/28/news/christian_dior_burberry_fashion_week_milano_primavera_estate_2023-367600041/">
                                    <picture>
                                      <source data-srcset="https://www.gelestatic.it/thimg/yzGl5f0JJEQ8bSlIz_1FSLK3Peo=/590x332/smart/filters:format(webp)/https%3A//www.repstatic.it/content/contenthub/img/2022/09/27/192855900-91bc0b39-27f6-4bd7-b9bd-c0c33a692fa1.jpg" type="image/webp" width="590" height="332" srcset="https://www.gelestatic.it/thimg/yzGl5f0JJEQ8bSlIz_1FSLK3Peo=/590x332/smart/filters:format(webp)/https%3A//www.repstatic.it/content/contenthub/img/2022/09/27/192855900-91bc0b39-27f6-4bd7-b9bd-c0c33a692fa1.jpg">
                                      <img class="lazyload" src="https://www.gelestatic.it/thimg/rAiXlZxEywMGkfFYt61rLIp7pPA=/590x332/smart/https%3A//www.repstatic.it/content/contenthub/img/2022/09/27/192855900-91bc0b39-27f6-4bd7-b9bd-c0c33a692fa1.jpg" width="590" height="332" alt="">
                                      <noscript><img src="https://www.gelestatic.it/thimg/rAiXlZxEywMGkfFYt61rLIp7pPA=/590x332/smart/https%3A//www.repstatic.it/content/contenthub/img/2022/09/27/192855900-91bc0b39-27f6-4bd7-b9bd-c0c33a692fa1.jpg" width="590" height="332" alt=""></noscript>
                                    </picture>
                                 </a>
                              </figure>
                          
                          <div class="entry__content">
                             
                                 <span class="entry__overtitle">
                                    <a href="https://nuovavenezia.gelocal.it/moda-e-beauty/2022/09/28/news/christian_dior_burberry_fashion_week_milano_primavera_estate_2023-367600041/">Primavera-estate 2023</a>
                                 </span>
                             
                             <h2 class="entry__title">
                                <a href="https://nuovavenezia.gelocal.it/moda-e-beauty/2022/09/28/news/christian_dior_burberry_fashion_week_milano_primavera_estate_2023-367600041/">Moda e potere alla corte di Christian Dior</a>
                             </h2>
                             
                                  <em class="entry__author"><a href="https://nuovavenezia.gelocal.it/moda-e-beauty/2022/09/28/news/christian_dior_burberry_fashion_week_milano_primavera_estate_2023-367600041/">dalla nostra inviata Serena Tibaldi</a></em>
                              
                          </div>
                       </article>
                    </div>
                
            
                
                    
                    
                    
                    
                    
                    <div class="swiper-slide">
                       <!-- from-salute -->
                       <article class="entry from-moda_and_beauty">
                          <h4 class="entry__header"><a href="https://nuovavenezia.gelocal.it/moda-e-beauty">Moda e beauty</a></h4>
                          
                          
                              <figure class="entry__media">
                                 <a href="https://nuovavenezia.gelocal.it/moda-e-beauty/d/2022/09/28/news/abiti_stile_regina_elisabetta_ii_icona_pop_moda_stilisti-365924447/">
                                    <picture>
                                      <source data-srcset="https://www.gelestatic.it/thimg/gXtsUv98LSIau194dhuQcdcm-xE=/590x332/smart/filters:format(webp)/https%3A//www.repstatic.it/content/contenthub/img/2022/09/16/113240491-b78c6927-b1c8-4ad5-9be9-23fe7d44af0f.jpg" type="image/webp" width="590" height="332" srcset="https://www.gelestatic.it/thimg/gXtsUv98LSIau194dhuQcdcm-xE=/590x332/smart/filters:format(webp)/https%3A//www.repstatic.it/content/contenthub/img/2022/09/16/113240491-b78c6927-b1c8-4ad5-9be9-23fe7d44af0f.jpg">
                                      <img class="lazyload" src="https://www.gelestatic.it/thimg/UWA6FWVZmGPujbAudxsh7KKGVrQ=/590x332/smart/https%3A//www.repstatic.it/content/contenthub/img/2022/09/16/113240491-b78c6927-b1c8-4ad5-9be9-23fe7d44af0f.jpg" width="590" height="332" alt="">
                                      <noscript><img src="https://www.gelestatic.it/thimg/UWA6FWVZmGPujbAudxsh7KKGVrQ=/590x332/smart/https%3A//www.repstatic.it/content/contenthub/img/2022/09/16/113240491-b78c6927-b1c8-4ad5-9be9-23fe7d44af0f.jpg" width="590" height="332" alt=""></noscript>
                                    </picture>
                                 </a>
                              </figure>
                          
                          <div class="entry__content">
                             
                                 <span class="entry__overtitle">
                                    <a href="https://nuovavenezia.gelocal.it/moda-e-beauty/d/2022/09/28/news/abiti_stile_regina_elisabetta_ii_icona_pop_moda_stilisti-365924447/">Icona Pop</a>
                                 </span>
                             
                             <h2 class="entry__title">
                                <a href="https://nuovavenezia.gelocal.it/moda-e-beauty/d/2022/09/28/news/abiti_stile_regina_elisabetta_ii_icona_pop_moda_stilisti-365924447/">Da Vivienne Westwood a Jonathan Anderson, tre generazioni di stilisti che si sono ispirati alla regina Elisabetta II </a>
                             </h2>
                             
                                  <em class="entry__author"><a href="https://nuovavenezia.gelocal.it/moda-e-beauty/d/2022/09/28/news/abiti_stile_regina_elisabetta_ii_icona_pop_moda_stilisti-365924447/">di Serena Tibaldi</a></em>
                              
                          </div>
                       </article>
                    </div>
                
            
                
                    
                    
                    
                    
                    
                    <div class="swiper-slide">
                       <!-- from-salute -->
                       <article class="entry from-ilgusto">
                          <h4 class="entry__header"><a href="https://nuovavenezia.gelocal.it/il-gusto">Il Gusto</a></h4>
                          
                          
                              <figure class="entry__media">
                                 <a href="https://nuovavenezia.gelocal.it/il-gusto/dossier/terra-madre/2022/09/27/news/salone_del_gusto_millennial_cosa_ha_funzionato_cosa_si_puo_migliorare-367528536/">
                                    <picture>
                                      <source data-srcset="https://www.gelestatic.it/thimg/ATFeuKJU14rpv98DLxDXUfXi7Oo=/590x332/smart/filters:format(webp)/https%3A//www.repstatic.it/content/contenthub/img/2022/09/27/113419660-ac403717-7911-43c6-ae1e-632c02ee859f.jpg" type="image/webp" width="590" height="332" srcset="https://www.gelestatic.it/thimg/ATFeuKJU14rpv98DLxDXUfXi7Oo=/590x332/smart/filters:format(webp)/https%3A//www.repstatic.it/content/contenthub/img/2022/09/27/113419660-ac403717-7911-43c6-ae1e-632c02ee859f.jpg">
                                      <img class="lazyload" src="https://www.gelestatic.it/thimg/AaTo5QxpotJmQV-pxfI3GIoBiOY=/590x332/smart/https%3A//www.repstatic.it/content/contenthub/img/2022/09/27/113419660-ac403717-7911-43c6-ae1e-632c02ee859f.jpg" width="590" height="332" alt="">
                                      <noscript><img src="https://www.gelestatic.it/thimg/AaTo5QxpotJmQV-pxfI3GIoBiOY=/590x332/smart/https%3A//www.repstatic.it/content/contenthub/img/2022/09/27/113419660-ac403717-7911-43c6-ae1e-632c02ee859f.jpg" width="590" height="332" alt=""></noscript>
                                    </picture>
                                 </a>
                              </figure>
                          
                          <div class="entry__content">
                             
                             <h2 class="entry__title">
                                <a href="https://nuovavenezia.gelocal.it/il-gusto/dossier/terra-madre/2022/09/27/news/salone_del_gusto_millennial_cosa_ha_funzionato_cosa_si_puo_migliorare-367528536/">Il Salone dei millennial: cosa ha funzionato e cosa si può migliorare</a>
                             </h2>
                             
                                  <em class="entry__author"><a href="https://nuovavenezia.gelocal.it/il-gusto/dossier/terra-madre/2022/09/27/news/salone_del_gusto_millennial_cosa_ha_funzionato_cosa_si_puo_migliorare-367528536/">di Stefano Vecellio</a></em>
                              
                          </div>
                       </article>
                    </div>
                
            
                
                    
                    
                    
                    
                    
                    <div class="swiper-slide">
                       <!-- from-salute -->
                       <article class="entry from-tech">
                          <h4 class="entry__header"><a href="https://nuovavenezia.gelocal.it/tecnologia">Italian.Tech</a></h4>
                          
                          
                              <figure class="entry__media">
                                 <a href="https://nuovavenezia.gelocal.it/tecnologia/dossier/speciale-itw-2022/2022/09/27/news/christian_cantamessa-367518307/">
                                    <picture>
                                      <source data-srcset="https://www.gelestatic.it/thimg/1NIP6cIXKCp_cYqNkxPiLlbxD60=/590x332/smart/filters:format(webp)/https%3A//www.repstatic.it/content/contenthub/img/2022/09/27/100907041-7dfe6990-3364-4e3d-98f5-f5759cacfe20.jpg" type="image/webp" width="590" height="332" srcset="https://www.gelestatic.it/thimg/1NIP6cIXKCp_cYqNkxPiLlbxD60=/590x332/smart/filters:format(webp)/https%3A//www.repstatic.it/content/contenthub/img/2022/09/27/100907041-7dfe6990-3364-4e3d-98f5-f5759cacfe20.jpg">
                                      <img class="lazyload" src="https://www.gelestatic.it/thimg/ue5z20zZLDEwmAHYdeLarRIUKJg=/590x332/smart/https%3A//www.repstatic.it/content/contenthub/img/2022/09/27/100907041-7dfe6990-3364-4e3d-98f5-f5759cacfe20.jpg" width="590" height="332" alt="">
                                      <noscript><img src="https://www.gelestatic.it/thimg/ue5z20zZLDEwmAHYdeLarRIUKJg=/590x332/smart/https%3A//www.repstatic.it/content/contenthub/img/2022/09/27/100907041-7dfe6990-3364-4e3d-98f5-f5759cacfe20.jpg" width="590" height="332" alt=""></noscript>
                                    </picture>
                                 </a>
                              </figure>
                          
                          <div class="entry__content">
                             
                                 <span class="entry__overtitle">
                                    <a href="https://nuovavenezia.gelocal.it/tecnologia/dossier/speciale-itw-2022/2022/09/27/news/christian_cantamessa-367518307/">Tech4Italy</a>
                                 </span>
                             
                             <h2 class="entry__title">
                                <a href="https://nuovavenezia.gelocal.it/tecnologia/dossier/speciale-itw-2022/2022/09/27/news/christian_cantamessa-367518307/">Christian Cantamessa: "L’immaginazione? È una tv da sintonizzare"</a>
                             </h2>
                             
                                  <em class="entry__author"><a href="https://nuovavenezia.gelocal.it/tecnologia/dossier/speciale-itw-2022/2022/09/27/news/christian_cantamessa-367518307/">di eleonora chioda</a></em>
                              
                          </div>
                       </article>
                    </div>
                
            
                
                    
                    
                    
                    
                    
                    <div class="swiper-slide">
                       <!-- from-salute -->
                       <article class="entry from-salute">
                          <h4 class="entry__header"><a href="https://nuovavenezia.gelocal.it/salute">Salute</a></h4>
                          
                          
                              <figure class="entry__media">
                                 <a href="https://nuovavenezia.gelocal.it/salute/2022/09/27/news/diario_ragazzo_autistico_silenzio_condivisione-366477176/">
                                    <picture>
                                      <source data-srcset="https://www.gelestatic.it/thimg/hAFfPvgPUpcKL5hfRWGReTfMnU4=/590x332/smart/filters:format(webp)/https%3A//www.repstatic.it/content/contenthub/img/2022/09/20/142357838-ea431a6e-4721-4012-befc-d2ef62b349ff.jpg" type="image/webp" width="590" height="332" srcset="https://www.gelestatic.it/thimg/hAFfPvgPUpcKL5hfRWGReTfMnU4=/590x332/smart/filters:format(webp)/https%3A//www.repstatic.it/content/contenthub/img/2022/09/20/142357838-ea431a6e-4721-4012-befc-d2ef62b349ff.jpg">
                                      <img class="lazyload" src="https://www.gelestatic.it/thimg/Pz_MMmLtvxuPXnCt-uafMAvMsMQ=/590x332/smart/https%3A//www.repstatic.it/content/contenthub/img/2022/09/20/142357838-ea431a6e-4721-4012-befc-d2ef62b349ff.jpg" width="590" height="332" alt="">
                                      <noscript><img src="https://www.gelestatic.it/thimg/Pz_MMmLtvxuPXnCt-uafMAvMsMQ=/590x332/smart/https%3A//www.repstatic.it/content/contenthub/img/2022/09/20/142357838-ea431a6e-4721-4012-befc-d2ef62b349ff.jpg" width="590" height="332" alt=""></noscript>
                                    </picture>
                                 </a>
                              </figure>
                          
                          <div class="entry__content">
                             
                             <h2 class="entry__title">
                                <a href="https://nuovavenezia.gelocal.it/salute/2022/09/27/news/diario_ragazzo_autistico_silenzio_condivisione-366477176/">Diario ragazzo autistico, Federico: "Vi spiego perché amo il silenzio"</a>
                             </h2>
                             
                                  <em class="entry__author"><a href="https://nuovavenezia.gelocal.it/salute/2022/09/27/news/diario_ragazzo_autistico_silenzio_condivisione-366477176/">di Federico De Rosa</a></em>
                              
                          </div>
                       </article>
                    </div>
                
            
                
                    
                    
                    
                    
                    
                    <div class="swiper-slide">
                       <!-- from-salute -->
                       <article class="entry from-ilgusto">
                          <h4 class="entry__header"><a href="https://nuovavenezia.gelocal.it/il-gusto">Il Gusto</a></h4>
                          
                          
                              <figure class="entry__media">
                                 <a href="https://nuovavenezia.gelocal.it/il-gusto/2022/09/27/news/barolo_en_primeur_asta_beneficenza_con_altri_vini_langhe_formati_top-367383047/">
                                    <picture>
                                      <source data-srcset="https://www.gelestatic.it/thimg/0B4cSYdKKfvLGGZwLHaTb55KKnE=/590x332/smart/filters:format(webp)/https%3A//www.repstatic.it/content/contenthub/img/2022/09/26/130229327-6b3898ea-b919-4906-9922-4397b76a45e0.jpg" type="image/webp" width="590" height="332" srcset="https://www.gelestatic.it/thimg/0B4cSYdKKfvLGGZwLHaTb55KKnE=/590x332/smart/filters:format(webp)/https%3A//www.repstatic.it/content/contenthub/img/2022/09/26/130229327-6b3898ea-b919-4906-9922-4397b76a45e0.jpg">
                                      <img class="lazyload" src="https://www.gelestatic.it/thimg/GAG35kspU4pCYhtPFSjCl-ULeK8=/590x332/smart/https%3A//www.repstatic.it/content/contenthub/img/2022/09/26/130229327-6b3898ea-b919-4906-9922-4397b76a45e0.jpg" width="590" height="332" alt="">
                                      <noscript><img src="https://www.gelestatic.it/thimg/GAG35kspU4pCYhtPFSjCl-ULeK8=/590x332/smart/https%3A//www.repstatic.it/content/contenthub/img/2022/09/26/130229327-6b3898ea-b919-4906-9922-4397b76a45e0.jpg" width="590" height="332" alt=""></noscript>
                                    </picture>
                                 </a>
                              </figure>
                          
                          <div class="entry__content">
                             
                             <h2 class="entry__title">
                                <a href="https://nuovavenezia.gelocal.it/il-gusto/2022/09/27/news/barolo_en_primeur_asta_beneficenza_con_altri_vini_langhe_formati_top-367383047/">Barolo en primeur allarga il raggio: all'asta i vini top delle Langhe in vari formati</a>
                             </h2>
                             
                                  <em class="entry__author"><a href="https://nuovavenezia.gelocal.it/il-gusto/2022/09/27/news/barolo_en_primeur_asta_beneficenza_con_altri_vini_langhe_formati_top-367383047/">di Roberto Fiori</a></em>
                              
                          </div>
                       </article>
                    </div>
                
            
                
                    
                    
                    
                    
                    
                    <div class="swiper-slide">
                       <!-- from-salute -->
                       <article class="entry from-ilgusto">
                          <h4 class="entry__header"><a href="https://nuovavenezia.gelocal.it/il-gusto">Il Gusto</a></h4>
                          
                          
                              <figure class="entry__media">
                                 <a href="https://nuovavenezia.gelocal.it/il-gusto/2022/09/27/news/lazio_guida_enogastronomica_e_cinematografica-367403823/">
                                    <picture>
                                      <source data-srcset="https://www.gelestatic.it/thimg/g9HaZfYvH9v9-yE7XV6m0riQkWk=/590x332/smart/filters:format(webp)/https%3A//www.repstatic.it/content/contenthub/img/2022/09/26/164212809-5e9c9090-70b2-4b80-91b5-63e13da886c1.jpg" type="image/webp" width="590" height="332" srcset="https://www.gelestatic.it/thimg/g9HaZfYvH9v9-yE7XV6m0riQkWk=/590x332/smart/filters:format(webp)/https%3A//www.repstatic.it/content/contenthub/img/2022/09/26/164212809-5e9c9090-70b2-4b80-91b5-63e13da886c1.jpg">
                                      <img class="lazyload" src="https://www.gelestatic.it/thimg/U2AVDGhdmvW5SCQn-ZMxGbu6VBU=/590x332/smart/https%3A//www.repstatic.it/content/contenthub/img/2022/09/26/164212809-5e9c9090-70b2-4b80-91b5-63e13da886c1.jpg" width="590" height="332" alt="">
                                      <noscript><img src="https://www.gelestatic.it/thimg/U2AVDGhdmvW5SCQn-ZMxGbu6VBU=/590x332/smart/https%3A//www.repstatic.it/content/contenthub/img/2022/09/26/164212809-5e9c9090-70b2-4b80-91b5-63e13da886c1.jpg" width="590" height="332" alt=""></noscript>
                                    </picture>
                                 </a>
                              </figure>
                          
                          <div class="entry__content">
                             
                             <h2 class="entry__title">
                                <a href="https://nuovavenezia.gelocal.it/il-gusto/2022/09/27/news/lazio_guida_enogastronomica_e_cinematografica-367403823/">Tra polpette con uvetta e bruschette alle telline, la Roma golosa di Federico Fellini</a>
                             </h2>
                             
                                  <em class="entry__author"><a href="https://nuovavenezia.gelocal.it/il-gusto/2022/09/27/news/lazio_guida_enogastronomica_e_cinematografica-367403823/">di Stefano Petrella</a></em>
                              
                          </div>
                       </article>
                    </div>
                
            
                
                    
                    
                    
                    
                    
                    <div class="swiper-slide">
                       <!-- from-salute -->
                       <article class="entry from-ilgusto">
                          <h4 class="entry__header"><a href="https://nuovavenezia.gelocal.it/il-gusto">Il Gusto</a></h4>
                          
                          
                              <figure class="entry__media">
                                 <a href="https://nuovavenezia.gelocal.it/il-gusto/2022/09/27/news/aglianico_del_vulture_vino_con_duemila_anni_la_cantina_eleano-367397629/">
                                    <picture>
                                      <source data-srcset="https://www.gelestatic.it/thimg/RyVM5WaSqMCbFf_sOa6phYGPu_E=/590x332/smart/filters:format(webp)/https%3A//www.repstatic.it/content/contenthub/img/2022/09/26/131327356-96613eb3-1429-43cf-b423-6b844843f57b.jpg" type="image/webp" width="590" height="332" srcset="https://www.gelestatic.it/thimg/RyVM5WaSqMCbFf_sOa6phYGPu_E=/590x332/smart/filters:format(webp)/https%3A//www.repstatic.it/content/contenthub/img/2022/09/26/131327356-96613eb3-1429-43cf-b423-6b844843f57b.jpg">
                                      <img class="lazyload" src="https://www.gelestatic.it/thimg/nP-lExxnuR_1dk5MuPOevRGuHKo=/590x332/smart/https%3A//www.repstatic.it/content/contenthub/img/2022/09/26/131327356-96613eb3-1429-43cf-b423-6b844843f57b.jpg" width="590" height="332" alt="">
                                      <noscript><img src="https://www.gelestatic.it/thimg/nP-lExxnuR_1dk5MuPOevRGuHKo=/590x332/smart/https%3A//www.repstatic.it/content/contenthub/img/2022/09/26/131327356-96613eb3-1429-43cf-b423-6b844843f57b.jpg" width="590" height="332" alt=""></noscript>
                                    </picture>
                                 </a>
                              </figure>
                          
                          <div class="entry__content">
                             
                             <h2 class="entry__title">
                                <a href="https://nuovavenezia.gelocal.it/il-gusto/2022/09/27/news/aglianico_del_vulture_vino_con_duemila_anni_la_cantina_eleano-367397629/">Aglianico del Vulture, un vino con duemila anni di gusto</a>
                             </h2>
                             
                                  <em class="entry__author"><a href="https://nuovavenezia.gelocal.it/il-gusto/2022/09/27/news/aglianico_del_vulture_vino_con_duemila_anni_la_cantina_eleano-367397629/">di Paolo Massobrio</a></em>
                              
                          </div>
                       </article>
                    </div>
                
            
            </div>
          </div>
          <div class="swiper-pagination"></div>
        </div>
        <script src="https://www.repstatic.it/cless/common/widget/slider/2022-v1/js/slider.js" async="" onload="widgetSlider('#widgetSlider-ch')"></script>
    




                
    <!-- #start http://www.repstatic.it/cless/common/adv/include/async/middle4.html -->
<div id="adv-Middle4"></div>
<!-- #end http://www.repstatic.it/cless/common/adv/include/async/middle4.html -->


                
                    
    <script src="https://scripts.gedidigital.it/newsletter_wdgts/newsletter_wdgts.js" defer></script>
<div id='gedi-newsletter-1'></div>


                

                
    <!-- #start http://www.repstatic.it/cless/common/adv/include/async/middle5.html -->
<div id="adv-Middle5"></div>
<!-- #end http://www.repstatic.it/cless/common/adv/include/async/middle5.html -->

                
    <!-- #start http://www.repstatic.it/cless/common/adv/include/async/middle6.html -->
<div id="adv-Middle6"></div>
<!-- #end http://www.repstatic.it/cless/common/adv/include/async/middle6.html -->


                
                    
                    
    <!-- #start include /cless/nuovavenezia/2022-v1/include/sectionSidebarTop.html -->      
<!-- #end include /cless/nuovavenezia/2022-v1/include/sectionSidebarTop.html -->

                

                
    <!-- #start http://www.repstatic.it/cless/common/adv/include/async/x39.html -->
<div id="adv-x39"></div>
<!-- #end http://www.repstatic.it/cless/common/adv/include/async/x39.html -->

                
    <!-- #start http://www.repstatic.it/cless/common/adv/include/async/x40.html -->
<div id="adv-x40"></div>
<!-- #end http://www.repstatic.it/cless/common/adv/include/async/x40.html -->

                
    <!-- #start http://www.repstatic.it/cless/common/adv/include/async/x38.html -->
<div id="adv-x38"></div>
<!-- #end http://www.repstatic.it/cless/common/adv/include/async/x38.html -->

                
    <!-- #start http://www.repstatic.it/cless/common/adv/include/async/x37.html -->
<div id="adv-x37"></div>
<!-- #end http://www.repstatic.it/cless/common/adv/include/async/x37.html -->

                
    <!-- #start http://www.repstatic.it/cless/common/adv/include/async/x36.html -->
<div id="adv-x36"></div>
<!-- #end http://www.repstatic.it/cless/common/adv/include/async/x36.html -->

            </div>
        </div>
    

    <!-- :\local_include: include/ql/content/sidebar_top.html END -->





    </div>
    <!-- Chiusura articolo -->


    <!-- :local_include: include/common/footer.html START -->
    <footer class="story__footer">
  <span class="story__footer__copyright">&copy; Riproduzione riservata</span>
      
</footer>

    <!-- :\local_include: include/common/footer.html END -->




        <div class="story__bottom-wrapper">
            <div class="story__main">
            
                <!-- TODO: Refactoring - Taboola non deve essere presente su TMT -->
                
                    
                        
    <!-- #start http://www.repstatic.it/cless/common/box/taboola/2020-v1/include/taboola-bottom.html -->
<div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-thumbnails-2nd"></div>
<!-- #end http://www.repstatic.it/cless/common/box/taboola/2020-v1/include/taboola-bottom.html -->

                    
                
            </div>
            <!-- TODO: Refactoring - Colonna destra custom per TMT -->
            
                

    <!-- :local_include: include/ql/content/sidebar_bottom.html START -->
    

<div class="story__sidebar sidebar">
    

    <!-- :local_include: include/ql/common/froomle_premium_rcm.html START -->
    






    






    
    <!-- FROOMLE: http://webfragments.repubblica.it/webfragments/widgetservice/widget?category=/ql_r22&name=correlati_premium_rcm_nuovavenezia&excludekpm3ids=gnn:nuovavenezia:9847611&categories=/nuovavenezia/venezia/cronaca&subscribersAlternativeLabel=true&label=Raccomandati%20per%20te -->
    
    

<aside class="aside-stories">
    <gdwc-recommendations
            showImage="1"
            
            itemId="gnn:nuovavenezia:9847611"
            
            listSize="4"
            
            contextCategory="/nuovavenezia/venezia/cronaca"
            
            subscribersAlternativeLabel="In esclusiva per te"
            
    >
        <h3 slot="label" class="aside-stories__label">
            
                Raccomandati per te
            
        </h3>
        
            <article slot="article" class="aside-story" data-item="gnn:nuovavenezia:9847613">
                
                <h4 class="aside-story__title"><a href="https://nuovavenezia.gelocal.it/venezia/cronaca/2022/09/28/news/casseforti_idrovia_a_vigonovo_forziere_banco_ambrosiano_di_30_anni_fa-9847613/">Casseforti nell’Idrovia a Vigonovo, recuperato un forziere del Banco Ambrosiano di 30 anni fa</a></h4>
            </article>
        
            <article slot="article" class="aside-story" data-item="gnn:nuovavenezia:9847611">
                
                <h4 class="aside-story__title"><a href="https://nuovavenezia.gelocal.it/venezia/cronaca/2022/09/28/news/mestre_addio_alla_storica_profumeria_arriva_un_ristorante_giapponese-9847611/">Mestre, addio alla storica profumeria: arriva un ristorante giapponese</a></h4>
            </article>
        
            <article slot="article" class="aside-story" data-item="gnn:nuovavenezia:9847609">
                
                <h4 class="aside-story__title"><a href="https://nuovavenezia.gelocal.it/venezia/cronaca/2022/09/28/news/torcello_isola_matrimoni_musica_alta_a_notte_fonda_e_tensostrutture_per_feste_protesta_dei_residenti-9847609/">Torcello, l’isola dei matrimoni con musica alta a notte fonda e tensostrutture per feste: protesta dei residenti</a></h4>
            </article>
        
            <article slot="article" class="aside-story" data-item="gnn:nuovavenezia:9740656">
                
                <h4 class="aside-story__title"><a href="https://nuovavenezia.gelocal.it/venezia/cronaca/2022/09/27/news/omicidio_dililia_il_giallo_delle_ecchimosi_sul_corpo-9740656/">Omicidio di Lilia, il giallo delle ecchimosi sul corpo</a></h4>
            </article>
        
    </gdwc-recommendations>
    <script>
        gdwc.push({
          name: 'gdwc-recommendations',
        });
    </script>
</aside>




    <!-- :\local_include: include/ql/common/froomle_premium_rcm.html END -->



    
    <!-- #start http://www.repstatic.it/cless/common/adv/include/async/middle7.html -->
<div id="adv-Middle7"></div>
<!-- #end http://www.repstatic.it/cless/common/adv/include/async/middle7.html -->

    
    <!-- #start http://www.repstatic.it/cless/common/adv/include/cools-detail-side.html -->
<div id="cools_detail_side"></div>
<!-- #end http://www.repstatic.it/cless/common/adv/include/cools-detail-side.html -->

    
    









<!-- VETRINA CONSIGLI -->
<link rel="stylesheet" href="https://www.repstatic.it/cless/common/widget/sponsor/2020-v1/css/style.css">
<section class="widget-sponsor--container">
    <div class="widget-sponsor__header">
        <h3 class="widget-sponsor__logo"><a href="https://www.consigli.it" target="_blank"><img
                src="https://consigli.b-cdn.net/logo289_consigli.it_.jpg"></a></h3>
        <div class="widget-sponsor__payoff">
            La guida allo shopping del Gruppo Gedi
            <div class="widget-sponsor__tooltip">
                <label>i
                    <input type="checkbox">
                    <span>Consigli.it sceglie e raccomanda in maniera indipendente
prodotti e servizi che si possono acquistare online o tramite la
consulenza di esperti. Ogni volta che viene fatto un acquisto attraverso
 uno dei link presenti nel testo, Consigli.it riceve una commissione
senza alcuna variazione del prezzo finale.</span>
                </label>
            </div>
        </div>
    </div>
    <article class="widget-sponsor__main-item">
        <figure class="widget-sponsor__main-figure"><a
                href="https://www.consigli.it/migliori-offerte-del-giorno/?ref=92"
                target="_blank"><img
                src="https://consigli.b-cdn.net/offerte-di-settembre-ebay/vetrine-le-migliori-offerte-ebay-v02.jpg"></a>
        </figure>
        <div class="widget-sponsor__main-content">
            <span class="widget-sponsor__main-overtitle"><a
                    href="https://www.consigli.it/migliori-offerte-del-giorno/?ref=92"
                    target="_blank">OFFERTE A TEMPO LIMITATO</a></span>            <h4 class="widget-sponsor__main-title"><a
                href="https://www.consigli.it/migliori-offerte-del-giorno/?ref=92" target="_blank">Ecco le migliori offerte del giorno</a></h4>
        </div>
        <div class="widget-sponsor__sub-item">

        </div>
    </article>
</section>
<!-- FINE VETRINA CONSIGLI -->


    <!-- # start widget konverty -->
    <div id="konverty"></div>
    <!-- # end widget konverty -->
    <!-- #start widget ilmiolibro -->
    
    
                        <link rel="stylesheet" type="text/css" href="//www.repstatic.it/cless/common/box/ilmiolibro/assets/css/style.css">
                    <script type="text/javascript">
                        function ready(callback){
                            // in case the document is already rendered
                            if (document.readyState!='loading') callback();
                            // modern browsers
                            else if (document.addEventListener) document.addEventListener('DOMContentLoaded', callback);
                            // IE <= 8
                            else document.attachEvent('onreadystatechange', function(){
                                    if (document.readyState=='complete') callback();
                                });
                        }

                        MioLibro = {
                            arrayMioLibro: new Array(),
                            totalItemsMioLibro: -1,
                            randomMioLibro: function(X) {return Math.floor(X * (Math.random() % 1));},
                            randomBetween: function(MinV, MaxV){ return MinV + this.randomMioLibro(MaxV - MinV + 1)},
                            add: function(string) {
                                this.arrayMioLibro.push(string);
                            },
                            main: function() {
                                var me = this;
                                if(typeof me.arrayMioLibro != 'undefined' && me.arrayMioLibro != null && me.arrayMioLibro.length>0) {
                                    document.getElementById('miolibro').innerHTML = me.arrayMioLibro[me.randomMioLibro(me.arrayMioLibro.length)];
                                }
                            }
                        }
                        MioLibro.add('<a href="https://ilmiolibro.kataweb.it/libro/informatica-e-internet/36104/programmazione-con-oggetti-distribuiti-java-rmi-2/?ref=iml_vtr_26" target="_blank" rel="noopener"><img src="https://cdn.gelestatic.it/kataweb/ilmiolibro/output/43670363/165528/165528_copertina_frontcover_icon200.jpg" alt="" title="" width="70" height="104" /></a><h2><a href="https://ilmiolibro.kataweb.it/libro/informatica-e-internet/36104/programmazione-con-oggetti-distribuiti-java-rmi-2/?ref=iml_vtr_26" target="_blank" rel="noopener">Programmazione con Oggetti Distribuiti: Java ...</a></h2><em class="iml-author">Vittorio Scarano</em><span class="iml-gender">Informatica-e-internet</span>');
                        ready(function(){ MioLibro.main(); });
                    </script>
                    <section class="box-miolibro">
                        <h1 class="miolibro-logo">
                            <span class="assistive-text">Il mio libro</span>
                            <a href="https://ilmiolibro.kataweb.it/?ref=iml_vtr_26" target="_blank" rel="noopener"></a>
                        </h1>
                        <div class="iml-article-big">
                            <a href="https://ilmiolibro.kataweb.it/articolo/news/261818/le-promo-dellestate-sconti-per-stampare-promuovere-e-distribuire-un-libro/?ref=iml_vtr_26" target="_blank" rel="noopener">
                                <img src="https://cdn.gelestatic.it/kataweb/ilmiolibro/2019/03/box_repubblica-306x176.jpg" alt="" title="">
                                <div class="iml-article-content">
                                    <span class="iml-label">PROMOZIONE PER GLI AUTORI</span>
                                    <h2>Stampare un libro, ecco come risparmiare</h2>
                                </div>
                            </a>
                        </div>
                        <div class="iml-article-little" id="miolibro">
                        </div>

                        <ul class="iml-bottom-link">
                            <li class="first"><a href="https://ilmiolibro.kataweb.it/articolo/partecipare/10746/leggere-gratis-online-scoprire-talenti-e-farsi-scoprire-a-caccia-dei-libri-piu-belli/?ref=hprep&#038;ref=iml_vtr_26" target="_blank" rel="noopener">Diventa Talent Scout </a></li>
                            <li><a href="https://ilmiolibro.kataweb.it/servizi/532442/servizi-editoriali/?ref=rep&#038;ref=iml_vtr_26" target="_blank" rel="noopener">Fai valutare il tuo libro</a></li>
                        </ul>
                    </section>
                    <!-- ENDSCRIPT -->
                    

    <!-- #end widget ilmiolibro -->

    
        
    <!-- #start http://www.repstatic.it/cless/common/box/taboola/2020-v1/include/taboola-right.html -->
<div id="taboola-right-rail-thumbnails"></div>
<div id="taboola-right-rail-thumbnails-2nd"></div>
<!-- #end http://www.repstatic.it/cless/common/box/taboola/2020-v1/include/taboola-right.html -->

    

    
        
        
    <!-- #start include /cless/nuovavenezia/2022-v1/include/sectionSidebarBottom.html -->      
<!-- #end include /cless/nuovavenezia/2022-v1/include/sectionSidebarBottom.html -->

    
</div>
    <!-- :\local_include: include/ql/content/sidebar_bottom.html END -->



            
        </div>
    </article>

  </main>



    <!-- :gelestatic_include: http://www.gelestatic.it/cless/common/2022-v1/include/detail/pre-body-closure.html START -->
    
    <!-- #start include /cless/common/2022-v1/include/detail/pre-body-closure.html -->
<script>
    kwait.push(["detail_js", "detail"]);
</script>
<!-- #end include /cless/common/2022-v1/include/detail/pre-body-closure.html -->

    <!-- :\gelestatic_include: http://www.gelestatic.it/cless/common/2022-v1/include/detail/pre-body-closure.html END -->





    <!-- :repstatic_include: http://www.repstatic.it/cless/common/adv/include/async/piede-sticky.html START -->
    
    <!-- #start http://www.repstatic.it/cless/common/adv/include/async/piede-sticky.html -->
<div id="adv-Piede-sticky" class="is-sticky">

  <div id="adv-Piede"></div>

  <button class="adv-Piede-toggle">
    <svg>
      <path fill-rule="nonzero" d="M16.636.636l2 2-7 6.999 7 7.001-2 2-7-7.001-7 7.001-2-2 7-7-7-7 2-2 7 6.999 7-6.999z" />
    </svg>
  </button>

  <script>
    (function() {

      var togglePiede = function(selector, activeClass) {
        var pageHtml = document.getElementById("adv-Piede-sticky");
        try {
          document.addEventListener('click', function(e) {
            if (e.target && e.target.matches(selector)) {
              pageHtml.classList.remove(activeClass);
            }
          });
        } catch (e) {}
      }

      /**
       * Piede Toggle
       * @param {string} selector - Piede Toggle classess selector
       * @param {string} activeclass - Piede Toggle active class
       */
      togglePiede('.adv-Piede-toggle', 'is-sticky');
      console.log('%c Piede Toggle ✅', 'background: #f6f6f6; color: #000; padding: 4px 6px 4px 0;');

    })();
  </script>

</div>
<!-- #end http://www.repstatic.it/cless/common/adv/include/async/piede-sticky.html -->

    <!-- :\repstatic_include: http://www.repstatic.it/cless/common/adv/include/async/piede-sticky.html END -->





    

    <!-- :gelestatic_include: http://www.gelestatic.it/cless/nuovavenezia/2022-v1/include/footer.html START -->
    
    <!-- #start include /cless/nuovavenezia/2022-v1/include/footer.html -->
<footer class="gnn-footer">

  <div class="gnn-footer__wrap">

    <section class="gnn-footer__navigation">

       


	
		
	
	


<ul>
    
        <li>
            

<a href="https://nuovavenezia.gelocal.it/venezia/cronaca/">Cronaca</a>
        </li>
    
        <li>
            

<a href="https://nuovavenezia.gelocal.it/cultura-e-spettacoli/">Cultura e Spettacoli</a>
        </li>
    
        <li>
            

<a href="https://nuovavenezia.gelocal.it/italia-mondo/">Italia Mondo</a>
        </li>
    
        <li>
            

<a href="https://nuovavenezia.gelocal.it/regione/">Veneto</a>
        </li>
    
        <li>
            

<a href="https://nordesteconomia.gelocal.it/">Nordest Economia</a>
        </li>
    
        <li>
            

<a href="https://nuovavenezia.gelocal.it/sport/">Sport</a>
        </li>
    
        <li>
            

<a href="https://nuovavenezia.gelocal.it/sport/dirette/">Sport Live</a>
        </li>
    
</ul>


 

      <ul>
        <li><a href="https://nuovavenezia.gelocal.it/utility/2007/07/16/news/gerenza-1.1073588/">Redazione</a></li>
        <li><a href="https://nuovavenezia.gelocal.it/utility/2007/07/16/news/scriveteci-1.1330499/">Scriveteci</a></li>
        <li><a href="https://nuovavenezia.gelocal.it/utility/2007/07/16/news/feed-rss-1.1330494/">Rss/Xml</a></li>
        <li><a href="https://www.manzoniadvertising.com/it/">Pubblicit&agrave;</a></li>
        <li><a href="https://quotidiani.gelocal.it/nuovavenezia/edicola/assistenza/richiestaCrm.jsp">Assistenza</a></li>
        <li><a href="javascript:void" id="kw-cookie-link">Cookie Policy</a></li>
        <li><a href="javascript:void" id="kw-privacy-link">Privacy</a></li>
      </ul>

      <ul>

        <li>
          <a href="https://mattinopadova.gelocal.it/padova/">
            <svg class="gnn-logo gnn-logo-mattinopadova">
              <use href="#gnn-logo-mattinopadova"></use>
            </svg>
          </a>
        </li>

        <li>
          <a href="https://tribunatreviso.gelocal.it/treviso/">
            <svg class="gnn-logo gnn-logo-tribunatreviso">
              <use href="#gnn-logo-tribunatreviso"></use>
            </svg>
          </a>
        </li>

        <li>
          <a href="https://corrierealpi.gelocal.it/belluno/">
            <svg class="gnn-logo gnn-logo-corrierealpi">
              <use href="#gnn-logo-corrierealpi"></use>
            </svg>
          </a>
        </li>

      </ul>

    </section>

    <section class="gnn-footer__brand">

      <a class="gnn-footer__logo" href="https://nuovavenezia.gelocal.it/">

        <svg class="gnn-logo gnn-logo-nuovavenezia">
          <use href="#gnn-logo-nuovavenezia"></use>
        </svg>

      </a>

      <p class="gnn-footer__claim">

        <!-- #start include /cless/common/2022-v1/include/common/footer-claim.html -->
GEDI NEWS NETWORK S.P.A <br / style="display: block;">
Via Ernesto Lugaro n. 15 00126 Torino - P.I. 01578251009 Società soggetta all'attività di direzione e coordinamento di GEDI Gruppo Editoriale S.p.A.
<!-- #end include /cless/common/2022-v1/include/common/footer-claim.html -->

      </p>

      <ul class="gnn-footer__social">

        <!-- #start include /cless/nuovavenezia/2022-v1/include/footer-social.html -->
<li>
    <a href="https://www.facebook.com/lanuovadiveneziaemestre/" target="_blank">
        <svg class="gnn-icon gnn-icon-social-facebook">
            <use href="#gnn-icon-social-facebook"></use>
        </svg>
    </a>
</li>
<li>
    <a href="https://twitter.com/nuova_venezia/" target="_blank">
        <svg class="gnn-icon gnn-icon-social-twitter">
            <use href="#gnn-icon-social-twitter"></use>
        </svg>
    </a>
</li>
<li>
    <a href="https://www.instagram.com/nuovavenezia/" target="_blank">
        <svg class="gnn-icon gnn-icon-social-instagram">
            <use href="#gnn-icon-social-instagram"></use>
        </svg>
    </a>
</li>
<!-- #end include /cless/nuovavenezia/2022-v1/include/footer-social.html -->

      </ul>

    </section>

    <section class="gnn-footer__bottom">

      <p class="gnn-footer__copyrights">

        <!-- #start include /cless/common/2022-v1/include/common/footer-copyright.html -->
I diritti delle immagini e dei testi sono riservati. È espressamente vietata la loro riproduzione con qualsiasi mezzo e l'adattamento totale o parziale.
<!-- #end include /cless/common/2022-v1/include/common/footer-copyright.html -->

      </p>

    </section>

  </div>

</footer>
<!-- #end include /cless/nuovavenezia/2022-v1/include/footer.html -->

    <!-- :\gelestatic_include: http://www.gelestatic.it/cless/nuovavenezia/2022-v1/include/footer.html END -->





</body>
</html>
