		<!DOCTYPE html>
<html lang="it" class="no-js" itemscope itemtype="http://schema.org/WebPage">
<head>	
					<!-- seo detail -->
			
            
    
  <title>Spacciatore di cocaina arrestato in centro a Mestre - Cronaca - La Nuova di Venezia</title>

    		
	        	<link rel="canonical" href="http://nuovavenezia.gelocal.it/venezia/cronaca/2018/07/26/news/spacciatore-di-cocaina-arrestato-in-centro-a-mestre-1.17096079" />
    
	<!--  AMP -->
        	<link rel="amphtml" href="http://nuovavenezia.gelocal.it/venezia/cronaca/2018/07/26/news/spacciatore-di-cocaina-arrestato-in-centro-a-mestre-1.17096079/amp/" />
    	
	          <meta name="description" content="L'operazione antidroga fatta da agenti in borghese della polizia municipale davanti alla sala bingo. le dosi nascoste negli slip&amp;nbsp;">
    	
		
	
	    <meta property="fb:app_id" content="128054753938098"/>
		

		<link rel="search" type="application/opensearchdescription+xml" href="" title="Cerca su La Nuova di Venezia" />
	
	<meta property="og:site_name" content="La Nuova di Venezia"/>
	<meta property="og:url" content="http://nuovavenezia.gelocal.it/venezia/cronaca/2018/07/26/news/spacciatore-di-cocaina-arrestato-in-centro-a-mestre-1.17096079"/>
	<meta property="og:type" content="article"/>

		<meta property="og:title" content="Spacciatore di cocaina arrestato in centro a Mestre - Cronaca - La Nuova di Venezia"/>
	<meta name="title" content="Spacciatore di cocaina arrestato in centro a Mestre - Cronaca - La Nuova di Venezia">
			<meta property="og:description" content="L'operazione antidroga fatta da agenti in borghese della polizia municipale davanti alla sala bingo. le dosi nascoste negli slip&amp;nbsp;" />
	
		

			<meta property="article:published_time" content="2018-07-26T18:26"/>
    <meta property="article:modified_time" content="2018-07-26T18:26"/>
    <meta property="article:section" content="Venezia Cronaca"/>
      <meta property="article:publisher" content="http://www.facebook.com/lanuovadiveneziaemestre" />
  	  	
  				<meta property="og:image" content="http://nuovavenezia.gelocal.it/polopoly_fs/1.17096089.1532622215!/httpImage/image.jpg_gen/derivatives/opening_extra_978/image.jpg" />
		<link rel="image_src" href="http://nuovavenezia.gelocal.it/polopoly_fs/1.17096089.1532622215!/httpImage/image.jpg_gen/derivatives/opening_extra_978/image.jpg" />	
		<meta name="thumb" content="http://nuovavenezia.gelocal.it/polopoly_fs/1.17096089.1532622215!/httpImage/image.jpg_gen/derivatives/opening_extra_978/image.jpg" />		
	
	        	<meta name="robots" content="index">
    	<meta name="robots" content="ACAP allow-index">
    		
		<meta name="edition" content="Venezia">
	<meta itemprop="publisher" content="La Nuova di Venezia" >
	<meta itemprop="url" content="http://nuovavenezia.gelocal.it/venezia/cronaca/2018/07/26/news/spacciatore-di-cocaina-arrestato-in-centro-a-mestre-1.17096079" >

				<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.nuovavenezia.gelocal.it/venezia/cronaca/2018/07/26/news/spacciatore-di-cocaina-arrestato-in-centro-a-mestre-1.17096079" >
					    	<script type="text/javascript">
	
			  var pageHref = 'http://nuovavenezia.gelocal.it/venezia/cronaca/2018/07/26/news/spacciatore-di-cocaina-arrestato-in-centro-a-mestre-1.17096079';
	
        	var pageType = 'dettaglio_articolo';
            </script>
   				  		
<script type="text/javascript" onerror="try { asr_complete(false) } catch(e) {}" src="https://oasjs.kataweb.it/adsetup.js"></script>

	  						<meta charset="utf-8">







<meta name="viewport" content="width=1024">
<script>
	WebFontConfig = {
		custom: {
			families: ['PTSerif-Regular','PTSerif-Bold','PTSans-NarrowBold'],
			urls: ["http://www.gelestatic.it/cless/common/2014-v1/css/common/font/font.css"]

		}
	};
	(function() {
		var wf = document.createElement('script');
		wf.src = "http://www.gelestatic.it/cless/common/2014-v1/js/vendor/google/webfont/webfont.js";
		wf.type = 'text/javascript';
		wf.async = 'true';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(wf, s);
	})();
</script>
<noscript><link href="http://www.gelestatic.it/cless/common/2014-v1/css/common/font/font.css" rel="stylesheet"></noscript>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/modernizr/modernizr-2.6.2.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/jquery.1.8.3.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/browser-selector/browser-selector-0.5.3.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/cycle2/jquery.cycle2.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/cycle2/jquery.cycle2.carousel.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/cycle2/jquery.cycle2.swipe.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/uniform/jquery.uniform-2.0.0.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/common/common.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/common/adv.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/common/box.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/common/header.js"></script>


<script src="//www.repstatic.it/cless/common/stable/js/script/gs/gs-plugins.js"></script>


<script type="text/javascript">
	(function(){

		// definire se test o prod, la api key specifica del giornale e le relative pagine fb e tw

		window.is_test = false;
		window.gsPluginsConf = {};

		if(window.is_test){
			gsPluginsConf.apikey = "3_U0mSNwwLwIQAWgP5CwjRP42hs5HjmkMNfLHsH57vfdlqX1qn4Ts6dsKrdoOgK8Iq";
		} else {
			gsPluginsConf.apikey = "3_0_FIbNGeup61FZTwjLm-0kHGI5FwQF_5zVPwdjN4hbce2RSciq4VK_CSKXQAE5lQ";
		}

		window.gsPluginsConf.follow = [
		    {
		    	"gsOrderButtons":"facebook,twitter",
		    	"gsCustomTemplate":true
		    	,"gsButtons":[
			    	{"provider":"facebook","actionURL":"http://www.facebook.com/lanuovadiveneziaemestre"}
			    	,{"provider":"twitter","followUsers":"nuova_venezia"}
			    	//,{"provider":"googleplus","actionURL":""}
		    	]
		    }
		];

    if(window.gsPlugins) gsPlugins.DEFAULT_CONF_SHAREBAR.gsVia = "nuova_venezia";
  })();
</script>


	<!-- FINE COMMON CONFIG -->
<link rel="stylesheet" href="http://www.gelestatic.it/cless/common/2014-v1/css/common/header.css">

	<link rel="shortcut icon" href="https://www.gelestatic.it/cless/mobile/nuovavenezia/2015-v1/img/favicon.ico">

	<meta property="fb:pages" content="338049475695" />

  <script>
    window.addEventListener('message', receiveMessage, false);
    function receiveMessage(event) {
      var origin = event.origin || event.originalEvent.origin;
      if(origin == "http://box.kataweb.it") {
        if (!!document.getElementById('iframe-' + event.data.pathname)) {
          document.getElementById('iframe-' + event.data.pathname).height = event.data.content_height; 
        }
      }
    }
  </script>


  	        <script src="http://repstatic.it/minify/sites/gelocal/2016-v1/config.cache.php?name=nuovavenezia"></script>
    


	
	<link rel="stylesheet" href="http://www.gelestatic.it/cless/nuovavenezia/2014-v1/css/custom.css">


<link rel="stylesheet" href="http://www.gelestatic.it/cless/common/2014-v1/css/detail/detail.css">
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/hoverintent/hoverintent-6.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/cycle2/jquery.cycle2.ie-fade.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/touchwipe/touchwipe-1.1.1.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/detail/content-2.0.0.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/detail/detail.js"></script>


	<script type="text/javascript" src="https://www.repstatic.it/cless/main/nazionale/2013-v1/js/script/taboola-finegil.js"></script>
		</head>
<body id="detail" class="nuovavenezia venezia">
	<script>OAS_RICH('Position3');</script>
	<div class="adv adv-top"><script>OAS_RICH('Top');</script></div>
	<div id="container">
		<div id="slim-header">
						      <section class="gele-menu-slim-header">
		<h1>
			<span class="gele-icon-menu"></span>
			Menu
		</h1>
		<div class="gele-menu-slim-header-submenu-container">

			<!-- Edizioni -->
			<section class="gele-edition">
				<nav role="navigation">
					<div class="gele-edition-title">
						<h6>Edizioni</h6>
						 <a class="gele-menu-icon-arrow"></a>
					</div>
					<ul>
						<li><a href="http://nuovavenezia.gelocal.it/venezia" title="Venezia">Venezia</a></li>
					</ul>
			</nav>
			</section>

			<!-- Comuni -->
			<section class="gele-comuni">
				<nav role="navigation">
					<div class="gele-edition-title">
						<h6>Comuni</h6>
					</div>
					<ul>
												<li><a href="http://nuovavenezia.gelocal.it/venezia/ricerca?location=venezia" title="Venezia - Mestre">Venezia - Mestre</a></li>
			<li><a href="http://nuovavenezia.gelocal.it/venezia/ricerca?location=san+don%C3%A0" title="San Donà">San Donà</a></li>
			<li><a href="http://nuovavenezia.gelocal.it/venezia/ricerca?location=jesolo" title="Jesolo">Jesolo</a></li>
			<li><a href="http://nuovavenezia.gelocal.it/venezia/ricerca?location=chioggia" title="Chioggia">Chioggia</a></li>
			<li><a href="http://nuovavenezia.gelocal.it/venezia/ricerca?location=mirano" title="Mirano">Mirano</a></li>
			<li><a href="http://nuovavenezia.gelocal.it/venezia/ricerca?location=dolo" title="Dolo">Dolo</a></li>
			<li><a href="http://nuovavenezia.gelocal.it/venezia/ricerca?location=portogruaro" title="Portogruaro">Portogruaro</a></li>
		
		

					</ul>
				</nav>
				<form action="" method="post" id="">
					<div class="selectinputfield">
						<select name="sottoSezioni" id="select_comune_pers">
							<option value="">Tutti i comuni</option>
							<option value="/venezia">Venezia</option>
							<option value="/venezia/ricerca?location=Annone+Veneto">Annone Veneto</option>
							<option value="/venezia/ricerca?location=Campagna+Lupia">Campagna Lupia</option>
							<option value="/venezia/ricerca?location=Campolongo+Maggiore">Campolongo Maggiore</option>
							<option value="/venezia/ricerca?location=Camponogara">Camponogara</option>
							<option value="/venezia/ricerca?location=Caorle">Caorle</option>
							<option value="/venezia/ricerca?location=Cavallino-Treporti">Cavallino-Treporti</option>
							<option value="/venezia/ricerca?location=Cavarzere">Cavarzere</option>
							<option value="/venezia/ricerca?location=Ceggia">Ceggia</option>
							<option value="/venezia/ricerca?location=Chioggia">Chioggia</option>
							<option value="/venezia/ricerca?location=Cinto+Caomaggiore">Cinto Caomaggiore</option>
							<option value="/venezia/ricerca?location=Cona">Cona</option>
							<option value="/venezia/ricerca?location=Concordia+Sagittaria">Concordia Sagittaria</option>
							<option value="/venezia/ricerca?location=Dolo">Dolo</option>
							<option value="/venezia/ricerca?location=Eraclea">Eraclea</option>
							<option value="/venezia/ricerca?location=Fiesso+d%27Artico">Fiesso d'Artico</option>
							<option value="/venezia/ricerca?location=Fossalta+di+Piave">Fossalta di Piave</option>
							<option value="/venezia/ricerca?location=Fossalta+di+Portogruaro">Fossalta di Portogruaro</option>
							<option value="/venezia/ricerca?location=Foss%C3%B2">Fossò</option>
							<option value="/venezia/ricerca?location=Gruaro">Gruaro</option>
							<option value="/venezia/ricerca?location=Jesolo">Jesolo</option>
							<option value="/venezia/ricerca?location=Marcon">Marcon</option>
							<option value="/venezia/ricerca?location=Martellago">Martellago</option>
							<option value="/venezia/ricerca?location=Meolo">Meolo</option>
							<option value="/venezia/ricerca?location=Mira">Mira</option>
							<option value="/venezia/ricerca?location=Mirano">Mirano</option>
							<option value="/venezia/ricerca?location=Musile+di+Piave">Musile di Piave</option>
							<option value="/venezia/ricerca?location=Noale">Noale</option>
							<option value="/venezia/ricerca?location=Noventa+di+Piave">Noventa di Piave</option>
							<option value="/venezia/ricerca?location=Pianiga">Pianiga</option>
							<option value="/venezia/ricerca?location=Portogruaro">Portogruaro</option>
							<option value="/venezia/ricerca?location=Pramaggiore">Pramaggiore</option>
							<option value="/venezia/ricerca?location=Quarto+d%27Altino">Quarto d'Altino</option>
							<option value="/venezia/ricerca?location=Salzano">Salzano</option>
							<option value="/venezia/ricerca?location=San+Don%C3%A0+di+Piave">San Donà di Piave</option>
							<option value="/venezia/ricerca?location=San+Michele+al+Tagliamento">San Michele al Tagliamento</option>
							<option value="/venezia/ricerca?location=Santa+Maria+di+Sala">Santa Maria di Sala</option>
							<option value="/venezia/ricerca?location=Santo+Stino+di+Livenza">Santo Stino di Livenza</option>
							<option value="/venezia/ricerca?location=Scorz%C3%A8">Scorzè</option>
							<option value="/venezia/ricerca?location=Spinea">Spinea</option>
							<option value="/venezia/ricerca?location=Stra">Stra</option>
							<option value="/venezia/ricerca?location=Teglio+Veneto">Teglio Veneto</option>
							<option value="/venezia/ricerca?location=Torre+di+Mosto">Torre di Mosto</option>
							<option value="/venezia/ricerca?location=Venezia">Venezia</option>
							<option value="/venezia/ricerca?location=Vigonovo">Vigonovo</option>
						</select>
					</div>
					<input type="submit" name="sottoSezioni" style="display:none" id="cambiaSezione">
				</form>
			</section>

			<!-- Speciale -->
			<section class="gele-noi">
				<nav role="navigation">
					<div class="gele-local-title">
						<h6>Noi Nuova Venezia</h6>
						 <a class="gele-menu-icon-arrow"></a>
					</div>
					<ul>
						<li><a href="https://eventi.gelocal.it/nuovavenezia/events/">Eventi</a></li>
						<li><a href="https://quotidiani.gelocal.it/nuovavenezia/edicola/profilo/newsletter.jsp">Newsletter</a></li>
						<li><a href="https://quotidiani.gelocal.it/nuovavenezia/edicola/edicola.jsp">Leggi il Quotidiano</a></li>
						<li><a href="https://quotidiani.gelocal.it/nuovavenezia/edicola/home.jsp">Scopri di più</a></li>
					</ul>
				</nav>
			</section>

			<!-- Quotidiani Locali -->
			<section class="gele-local">
				<nav role="navigation">
					<div class="gele-local-title">
						<h6>Quotidiani Locali</h6>
						 <a class="gele-menu-icon-arrow"></a>
					</div>
					<ul>
						<li><a href="http://corrierealpi.gelocal.it/" title="Corriere delle Alpi">Corriere delle Alpi</a></li>
						<li><a href="http://gazzettadimantova.gelocal.it/" title="Gazzetta di Mantova">Gazzetta di Mantova</a></li>
						<li><a href="http://gazzettadimodena.gelocal.it/" title="Gazzetta di Modena">Gazzetta di Modena</a></li>
						<li><a href="http://gazzettadireggio.gelocal.it/" title="Gazzetta di Reggio">Gazzetta di Reggio</a></li>
						<li><a href="http://mattinopadova.gelocal.it/" title="Il mattino di Padova">Il mattino di Padova</a></li>
						<li><a href="http://ilpiccolo.gelocal.it/" title="Il Piccolo">Il Piccolo</a></li>
						<li><a href="http://iltirreno.gelocal.it/" title="Il Tirreno">Il Tirreno</a></li>
						<li><a href="http://ilforomagna.gelocal.it/" title="Il F&ograve;">Il F&ograve;</a></li>
						<li><a href="http://lanuovaferrara.gelocal.it/" title="La Nuova Ferrara">La Nuova Ferrara</a></li>
						<li><a href="http://nuovavenezia.gelocal.it/" title="La Nuova Venezia">La Nuova Venezia</a></li>
						<li><a href="http://laprovinciapavese.gelocal.it/" title="La Provincia Pavese">La Provincia Pavese</a></li>
						<li><a href="http://lasentinella.gelocal.it/" title="La Sentinella del Canavese">La Sentinella del Canavese</a></li>
						<li><a href="http://tribunatreviso.gelocal.it/" title="La Tribuna di Treviso">La Tribuna di Treviso</a></li>
						<li><a href="http://messaggeroveneto.gelocal.it/" title="Messaggero Veneto">Messaggero Veneto</a></li>
					</ul>
			</nav>
			</section>
		</div>
</section>
<script>
<!-- Accordion Menu -->
// (function menuToggleMobile() {
//   if(window.innerWidth < 768) {
//     $("#acc03trig, #acc02trig, #acc04trig").on('click', function(){
//       $(this).toggleClass('active');
//     });
//   }
// })();

(function menuToggleDesktop() {
  if(window.innerWidth > 768) {
    $("section nav").on('click', function(){
      $(this).parent().toggleClass('active');
    });
  }
})();
</script>

			
		
	              
	    
            
                			<ul class="gele-right-slimheader-list">
  <li>
    <div id="account-data-container">
<div class="right-menu-btn" onclick="kwait.push(['common','profileMenu', this])"><div class="right-menu-btn-img"></div></div>
<div class="right-menu">
    <div class="right-menu-notlogged" style="display: none;">
        <a class="button right-menu-login">Accedi</a>
        <a class="button right-menu-registration">Iscriviti</a>
    </div>
    <div class="right-menu-notlogged-minisito" style="display: none;">
        <div class="menu-button-minisito"><div class="right-menu-btn-img"></div></div>
        <div class="submenu-minisito" style="display: none;">
	       	<a style="display:none" class="button right-menu-login-redazionale">Accesso redazionale</a>
	        <form method="GET" action="javascript:void(0);">
		        <p><label for="phone_key">Codice numerico</label></p>
		        <div id="phone_key_wr"><input name="phone_key" type="text" id="phone_key" value=""></div>
		        <div id="signin_submit_wr"><input id="signin_submit" value="Accedi all’edicola" type="submit"></div>
	        </form>
        </div>
    </div>
    <div class="right-menu-logged" style="display: none;">
        <div class="right-menu-user" >
            <div class="right-menu-user-img"></div>
            <div class="right-menu-user-name">
                <div class="right-menu-user-name-hi">Ciao,</div>
                <div class="right-menu-user-name-text"></div>
            </div>
        </div>
        <a class="button right-menu-profile" href="javascript:void(0)">Profilo</a>
        <a class="button right-menu-logout" href="javascript:void(0)">Esci</a>
    </div>
</div>
<script>
window.kwait = window.kwait || [];
kwait.push(['common',function(){
		$(".ge-scoped").addClass("force-desktop");
		if(window.managerLoginInfo && GeleSocial.settings.autoLogin && GeleSocial.settings.autoLogout){
		GeleSocial.settings.autoLogin.safeIframe = false;
		GeleSocial.settings.autoLogout.safeIframe = false;
	}
	profileMenu(document.getElementById("account-data-container"), false); 
}]);
</script>
</div>
  </li>
	<li class="gele-follow-us">
		<span>Seguici su</span>
		<div id="gs-social-follow"></div>
		<a href="http://nuovavenezia.gelocal.it/rss/"><span class="icon-rss"></span></a>
	</li>
</ul>
	
</div>
    <header role="banner" class="gele-page-header">
      	<div class="gele-page-header-main">
	  <div class="gele-logo-container">
	    <h1 class="gele-main-logo-testata">
		<a href="http://nuovavenezia.gelocal.it/venezia" class="gele-logo-testata"><span class="assistive-text">La Nuova di Venezia</span></a>
			    </h1>
	  </div>
		
						  				      <div class="noi-navigation">
	<!-- <h1><a href="http://nuovavenezia.gelocal.it/speciale/noi-la-nuova">Noi Nuova Venezia</a></h1> -->
	<h2>Noi Nuova Venezia</h2>
	<ul>
		<!-- <li><a href="http://eventi.gelocal.it/nuovavenezia/events">Eventi</a></li>
	  	<li><a href="http://test.quotidiani.gelocal.it/nuovavenezia/edicola/profilo/newsletter.jsp">Newsletter</a></li> -->
		<li><a href="http://quotidiani.gelocal.it/nuovavenezia/edicola/edicola.jsp">Leggi il Quotidiano</a></li>
		<li><a href="http://quotidiani.gelocal.it/nuovavenezia/edicola/home.jsp">Scopri di pi&ugrave;</a></li>
	</ul>
</div>
							
								
	</div>
      <div class="gele-navigation-container">
        
	<div class="gele-cambia-edizione-submenu has-submenu">
	<a href="">Quotidiani Veneti <span></span></a>
	<ul>
		<li><a href="http://mattinopadova.gelocal.it/padova">il Mattino di Padova</a></li>
		<li><a href="http://tribunatreviso.gelocal.it/treviso">la Tribuna di Treviso</a></li>
		<li><a href="http://corrierealpi.gelocal.it/belluno">Corriere delle Alpi</a></li>
	</ul>
</div>







	
				
				
							
		
							
								
					
			
							<!--START MENU-->
				<nav role="navigation" class="gele-main-nav">
				 <h1 class="assistive-text">Navigazione principale</h1>
				<ul>
														
																																<li><a  href="/venezia" >Home</a></li>
																								
																																						<li class='active'><a  href="/venezia/cronaca" >Cronaca</a></li>
																								
																																<li><a  href="/sport/articoli" >Sport</a></li>
																								
																																<li><a  href="/tempo-libero" >Tempo Libero</a></li>
																								
																																<li><a  href="/regione" >Veneto</a></li>
																								
																					<li class="highlight"><a href="http://nuovavenezia.gelocal.it/focus/nordest-economia">NordEst Economia</a></li>
																								
																																<li><a  href="/italia-mondo" >Italia Mondo</a></li>
																																	
																																<li><a  href="/venezia/foto-e-video" >Foto</a></li>
																								
																					<li><a  href="http://video.gelocal.it/nuovavenezia/home" >Video</a></li>
																								
																					<li id="forecast-container">
	<a href="http://data.kataweb.it/storage/gele/pub/finegil/nuovavenezia/venezia/meteo/forecastWeek.html" rel="facebox[.forecast-modal]" rev="iframe|500">Meteo</a>
</li>
																								
																					<li><a  href="http://nuovavenezia.gelocal.it/ristoranti/venezia" >Ristoranti</a></li>
																								
																					<li class="gele-annunci-locali-submenu has-submenu">
	<a href="">Annunci<span></span></a>
	<ul>
	    <li><a href="//www.entietribunali.kataweb.it/asta-vendita-immobiliare/regione-veneto">Aste giudiziarie</a></li>
		<li><a href="//annunci.nuovavenezia.gelocal.it/tutti/immobiliare">Immobili</a></li>
		<li><a href="//www.repubblica.it/economia/miojob/offerte/lavoro/cerca/offer_location_region-veneto">Lavoro</a></li>
		<li><a href="//annunci.repubblica.it/veneto/motori/auto">Motori</a></li>
		<li><a href="//necrologie.nuovavenezia.gelocal.it/">Necrologie</a></li>
		<li><a href="//negozi.nuovavenezia.gelocal.it/">Negozi</a></li>
	</ul>
</li>
																								
																																<li><a  href="/venezia/prima" >Prima</a></li>
																		</ul>
				</nav>
							
	 			 <div class="bottom-navigation-container">
                

    <section class="topic-container">
        <h1>Si parla di</h1>
        <ul>

        









		    <li><a href="http://nuovavenezia.gelocal.it/speciale/le-isole-della-laguna-di-venezia">isole della laguna</a></li>
  	          









		    <li><a href="https://www.facebook.com/Venetians-595696847261548/?fref=ts">venetians</a></li>
  	          









		    <li><a href="http://nuovavenezia.gelocal.it/speciale/m9-a-mestre-il-museo-del-novecento">MUSEO DEL 900</a></li>
  	          









		    <li><a href="http://nuovavenezia.gelocal.it/venezia/ricerca?tags=grandi+navi">Grandi Navi</a></li>
  	          









		    <li><a href="http://nuovavenezia.gelocal.it/venezia/speciale/venezia-calcio">CALCIO VENEZIA</a></li>
  	   
        </ul>
    </section>
                </div>
        
        			<section class="gele-header-search-container" role="search">
	    <h1 class="assistive-text">Cerca su La Nuova di Venezia</h1>
	    <form method="post" id="site-search" action="">
	        <input type="text" class="text" autocomplete="off" placeholder="Cerca nel sito" name="query" id="site-input">
	        <input type="hidden" name="view" id="siteBrand" value="nuovavenezia">
	        <input type="hidden" name="view" id="view-input" value="la Nuova di Venezia">
	        <button value="Submit" type="submit" id="site-searchformbutton" >Cerca</button>
	    </form>
	</section>

      </div>
    </header>
		<div class="adv adv-topleft"><script>OAS_RICH('TopLeft');</script></div>
          <div class="main-content" role="main">
    
    			<nav class="breadcrumb">
   <span class="start-point">Sei in:</span>
     <ul itemprop="breadcrumb">
     	        
                                                                  	<li><a href="/venezia" itemprop="url" title="Vai a Venezia">Venezia</a> <span class="arrow"> &gt; </span></li>
                                                                                        	<li><a href="/venezia/cronaca" itemprop="url" title="Vai a Cronaca">Cronaca</a> <span class="arrow"> &gt; </span></li>
                              
                                <li>Spacciatore di cocaina arrestato in...</li>
     </ul>
</nav>
		    						


    
  
  
  



<article role="main" class="shared-detail mini" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="articleSection" content="cronaca">
		<header>
    		<h1 itemprop="headline name">Spacciatore di cocaina arrestato in centro a Mestre</h1>

		<p class="summary" itemprop="description">L'operazione antidroga fatta da agenti in borghese della polizia municipale davanti alla sala bingo. le dosi nascoste negli slip&nbsp;
		 	</header>
		   
		            
		
	<div class="main-content-articolo">

    <div class="toolbar">
	<div class="utility" id="utility-email_gig_containerParent">
		<div id="utility-email"></div>
		<div id="utility-print"></div>
	</div>
	    	<time datetime="2018-07-26">26 luglio 2018</time>
  	  	  
	<div id="share-actions"></div>
</div>
		<div class="social-content">

			<div id="social-bar-detail" class="sticky">				
												  						      <div id="social-share-float-comments"></div>
<div id="social-share-float"></div>
<script>
window.gsPluginsConf = window.gsPluginsConf || {};
window.gsPluginsConf.gsFacebookAppId = "128054753938098";
// test
window.kwait = window.kwait || [];
kwait.push(["common", "sharebarFloat"]);
</script>												</div>

		</div>

		<div class="body-text">
		
						        <figure class="sidebar-img">
            
        
        
    
          <img title='' height='405' itemprop='image' alt='' width='558' src='/polopoly_fs/1.17096089.1532622215!/httpImage/image.jpg_gen/derivatives/detail_558/image.jpg' />                    </figure>
			
									

			<span itemprop="articleBody"  class="article-body" style="display: none;" >
			
													<div class="paywall-gradient"></div> 
							
				
        
                                          <div>
	MESTRE. La polizia municipale ha arrestato uno spacciatore in piazza Barche a Mestre. L’arresto è stato fatto da agenti in borghese durante un servizio antidroga nei pressi della sala Bingo di Piazza XXVII Ottobre.</div>
<div>
	
                                                                                      




<section class="inline-article">
	<h1 class="sectionTitle">leggi anche:</h1>
	<article>
          <a href="/venezia/cronaca/2018/07/26/news/nasconde-la-droga-nel-peluche-della-figlia-arrestato-1.17096024">
        <img title='' height='124' alt='cc' width='250' src='/polopoly_fs/1.17096028.1532618531!/httpImage/image.jpg_gen/derivatives/landscape_250/image.jpg' />      </a>
    		<h1 class="title"><a href="/venezia/cronaca/2018/07/26/news/nasconde-la-droga-nel-peluche-della-figlia-arrestato-1.17096024">Nasconde la droga nel peluche della figlia. Arrestato</a></h1>
		      <h2>Spacciatore trovato dai carabinieri con un etto di hashish e bilancini nella cameretta della bimba all'interno del suo giocattolo preferito</h2>
    	</article>
</section>

	                                                          </div>
<div>
<div class="adv adv-middle-inline"><script>OAS_RICH('Middle');</script></div>	Le osservazioni&nbsp; nelle serate precedenti avevano infatti messo in rilievo come in zona si aggirassero ragazzi dediti al&nbsp; consumo di sostanze stupefacenti.</div>
<div>
	&nbsp;</div>
<div>
	I sospetti degli agenti hanno trovato una prima parziale conferma da un incontro fugace e sospetto, con passaggio di denaro, tra due giovani nell'area parcheggio di fronte alla Sala Bingo.</div>
<div>
	&nbsp;</div>
<div>
	Subito dopo quello che era apparso come uno spaccio di droga, il sospetto compratore si è allontanato velocemente a bordo di un'auto. Il presunto spacciatore è stato quindi fermato per un controllo più approfondito mentre stava per entrare nella sala Bingo.</div>
<div>
	&nbsp;</div>
<div>
	Inequivocabili segni di nervosismo hanno spinto gli agenti ad effettuare una perquisizione dell'uomo, che ha portato al rinvenimento di 8 involucri di cocaina da mezzo grammo ciascuno nascosti all'interno degli slip.</div>
<div>
	La cocaina, 50 euro ad involucro al dettaglio, per un valore complessivo di 400 euro, è stata sequestrata insieme alla somma di 320 euro, ritenuta provento di spaccio.</div>
<div>
	
                                                                                      




<section class="inline-article">
	<h1 class="sectionTitle">leggi anche:</h1>
	<article>
          <a href="/venezia/cronaca/2018/07/26/news/jesolo-troppo-agitato-al-controllo-aveva-mezzo-etto-d-hashish-1.17095832">
        <img title='' height='141' alt='pmj' width='250' src='/polopoly_fs/1.17095833.1532606165!/httpImage/image.jpg_gen/derivatives/landscape_250/image.jpg' />      </a>
    		<h1 class="title"><a href="/venezia/cronaca/2018/07/26/news/jesolo-troppo-agitato-al-controllo-aveva-mezzo-etto-d-hashish-1.17095832">Jesolo, troppo agitato al controllo: aveva mezzo etto d'hashish</a></h1>
		      <h2>Operaio jesolano di 24 anni fermato dai carabinieri. Perquisito e arrestato. Attenzione ai veleni e agli escrementi nelle droghe in vendita</h2>
    	</article>
</section>

	                                                          </div>
<div>
	Lo spacciatore, un cittadino albanese, di 24 anni, dimorante a Mestre e privo di precedenti specifici, è stato denunciato a piede libero per il reato di spaccio.</div>

                                            
      								
			</span>		
							        
						
										<div class="paywall-adagio" style="display: none;">
					<div id="ph-paywall"></div>
				</div>
				  	  
	  	  	  	     
      <footer>
        <div class="toolbar">
          <div class="utility" id="utility-email_gig_containerParent">
            <div id="utility-email-footer"></div>
            <div id="utility-print-footer"></div>
          </div>
                      <time itemprop="datePublished" content="2018-07-26" datetime="2018-07-26">26 luglio 2018</time>
		  		  
		  		       	  
          <div id="share-actions">
          	  
          							  					      <script type="text/javascript">
(function(){

    	window.gigyaCommentParams = {
    		categoryID: "nuovavenezia_gelocal_001"
    	};

})();
</script>
<a id="commenta"></a>
<div id="gs-social-comments" class="gs-social-comments" data-gigya-comment-category="nuovavenezia_gelocal_001"></div>
								          
          </div>          
          	          				  
		  		  		  
  		  		            		  <div id="desktop-taboola-below-article-thumbnails"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'organic-thumbnails-e',
        container: 'desktop-taboola-below-article-thumbnails',
        placement: 'Desktop Below Article Thumbnails',
        target_type: 'mix'
    });
</script>
<div id="desktop-taboola-below-article-thumbnails-2nd"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-e',
        container: 'desktop-taboola-below-article-thumbnails-2nd',
        placement: 'Desktop Below Article Thumbnails 2nd',
        target_type: 'mix'
    });
</script>		  
        </div>    	  
    	
      </footer>
          </div> <!-- fine .body-text -->
  </div><!-- fine .main-content -->
</article>				    
	
          </div>
      <div class="sidebar-content">
      	
      	<section class="section-sponsorizzato">
			<script>MNZ_RICH('LogoTopic');</script>
		</section>
      	
                  
                  
    
  
    
  
    
    
        
        <div class="adv adv-middle1"><script>OAS_RICH('Middle1')</script></div>
      
      
    
    
        
        <div id="box-in-edicola-medium">
	<div id="ph-banner_editoriale_medium"></div>
</div>      
      
    
    
        
        <!--  box despar -->
<div class="adv adv-despar" style="margin: 10px auto 20px;">
	<div style="width:294px; height:74px; border:3px solid #cecece; display:block; background-color:#cecece; cursor:pointer; margin:0 0 10px;" onClick="location.href='https://www.casadivita.despar.it/ricetta/barchette-sedano-caprino-erba-cipollina/?utm_source=mattinopadova&utm_medium=banner&utm_campaign=banner+mattinopadova'"><style type="text/css"> @import url(https://fonts.googleapis.com/css?family=PT+Sans:700);</style><div style="float:left; width:110px; height:74px; background-color:#90c539; position:relative;"><img src="https://www.casadivita.despar.it/app/uploads/2018/07/barchette-sedano-caprino-erba-cipollina-300x234.jpg" width="110" height="74" /></div><div style="float:right; width:180px; height:74px; background-color:#90c539; text-align:center;  "><h3 style="font-family:PT Sans; font-size:12px; line-height:13px; color:#FFF; font-weight:bold; margin:2px 0 0 0; padding:2px 5px; float:left; width:168px; height:40px; overflow:hidden; text-transform:uppercase; text-align: left; ">Barchette di sedano con caprino ed erba cipollina</h3><div style="width:170px; height:27px; margin:2px; float: right; padding: 0 3px"><img src="https://www.casadivita.despar.it/app/themes/casadivita/dist/images/logo-manzoni.png" alt="Casa di Vita" style="width:80px; margin: 0 0 2px 2px; float: right;" /></div></div></div>
</div>      
      
    
    
        
        <div class="adv adv-x40"><script>OAS_RICH('x40')</script></div>
      
      
    
    
        
        <div class="adv adv-x39"><script>OAS_RICH('x39')</script></div>
      
      
    
    
        
        <div class="adv adv-x38"><script>OAS_RICH('x38')</script></div>
      
      
    
    
        
        <div class="adv adv-x37"><script>OAS_RICH('x37')</script></div>
      
      
    
    
        
        <div class="adv adv-x36"><script>OAS_RICH('x36')</script></div>
      
      
    
    
        
        <div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'organic-thumbnails-d',
        container: 'taboola-right-rail-thumbnails',
        placement: 'Right Rail Thumbnails',
        target_type: 'mix'
    });
</script>
<div id="taboola-right-rail-thumbnails-2nd"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-d',
        container: 'taboola-right-rail-thumbnails-2nd',
        placement: 'Right Rail Thumbnails 2nd',
        target_type: 'mix'
    });
</script>      
      
    
    
        
      
      
            <div id=box_aste>
<iframe src="http://box.kataweb.it/zerocomputing/astegiudiziarie/lanuovavenezia.html" id="iframe-astegiudiziarie" width="306" class="external-frame" frameborder="0" scrolling="no"></iframe>
</div>
        
      
    
    
        
        <div id=box_groupage>
	<script >MNZ_RICH('Groupage');</script>
	<script>adagioGetBanner('BoxGroupage');</script>
</div>      
      
    
    
        
        <div class="adv adv-middle2"><script>OAS_RICH('Middle2');</script></div>
      
      
    
    
        
      
      
            <div id="box_necrologiList">
	<iframe src="http://box.kataweb.it/zerocomputing/necrologie/lanuovavenezia.html" id="iframe-necrologie" width="306" class="external-frame" frameborder="0" scrolling="no"></iframe>
</div>        
      
    
    
        
        <div class="adv adv-x96"><script>OAS_RICH('x96')</script></div>
      
      
    
    
        
        <div class="adv adv-middle3"><script>MNZ_RICH('Middle3');</script></div>
      
      
    
    
        
      
      
            <div id=box_annunci>
	<iframe src="http://box.kataweb.it/zerocomputing/annunci/lanuovavenezia.html" id="iframe-annunci" width="306" class="external-frame" frameborder="0" scrolling="no"></iframe>
</div>        
      
  
                    </div>
                 <div class="section-extra-components">	
	<div class="extra-component">
					
                  
    
  
    
  
    
    
        
        <div class="adv adv-piede"><script>MNZ_RICH('Piede');</script></div>
      
      
  
      			</div>	
	<div class="extra-component-column-a">
					
                  
    
  
    
  
    
    
        
      
    
            <div style="border: 1px solid #ebebeb;float: left; width: 286px; padding: 10px;"><iframe src="http://trovacinema.repubblica.it/widget/repubblica" width="100%" height="270" scrolling="no" frameborder="0"></iframe></div>
        
      
    
    
        
        
      
            <div class="tvzap-box-vertical">
<iframe class="box-tvzap" frameborder="0"
scrolling="no"
src="http://box.kataweb.it/kataweb/tvzap/box-tvzap-2014.html"></iframe>
</div>
        
      
    
    
        
      
    
            <script type="text/javascript">
	$(document).ready(function() {
		$("#searchRestaurantFromBox").on("click", function(e){
    		e.preventDefault();
    		searchRestaurantFromBox("formRestaurantSearch");
		});
	});
	
	function searchRestaurantFromBox(form) {
		var searchForm = $('form[name="'+form+'"]');
		var citySelectVal = $('#citySelect option:selected').val(); 
		var categorySelectVal = $('#categorySelect option:selected').val(); 
		
		var action = $(searchForm).attr('action');
		var token = "/comune/" + citySelectVal;
		var finalAction = action;
		if ( action.indexOf(token) == -1 ) finalAction += token;
		
		if ( categorySelectVal != '' && categorySelectVal != null ) {
			finalAction += "/" + categorySelectVal;
		}
	
		// action set
	    $(searchForm).get(0).setAttribute('action',finalAction); //this works
		$(searchForm).submit();
	}
</script>

<section class="trovaristoranti-box">
	<header>
	   <h1><a href="http://nuovavenezia.gelocal.it/ristoranti/venezia" title="TrovaRistorante">TrovaRistorante</a></h1>
	   a <strong>Venezia</strong>
	   <a href="http://nuovavenezia.gelocal.it/ristoranti/venezia">Tutti i ristoranti <span>&raquo;</span></a>
	</header>

		<article>
        
        <a href="http://nuovavenezia.gelocal.it/ristoranti/venezia/comune/venezia/condominio_residence_alberoni_snack_bar_ristorante_piscina-289307.html">
            
            <span class="overhead">Proposta di oggi</span>
            <h1>Condominio residence alberoni snack bar ristorante piscina</h1>
            
            																																								
																			            <em>Strada Zaffi da Barca 14, 30100 Venezia (VE)</em>
        </a>
    </article> 
	
		<form action="http://nuovavenezia.gelocal.it/ristoranti/search/venezia" method="get" name="formRestaurantSearch" class="search_form uniform">
		<fieldset>
			<label>Scegli una citt&agrave; </label>	
			<select id="citySelect">
							      	<option value="venezia"  selected >Venezia</option>
		    				</select>
		</fieldset>

		<fieldset>
			<label>Scegli un tipo di locale</label>			
			<select id="categorySelect">
				<option value="" >TUTTI</option>
									<option value="ristorante" >Ristorante</option>
	    							<option value="caffetteria" >Caffetteria</option>
	    							<option value="pasticceria" >Pasticceria</option>
	    							<option value="osteria" >Osteria</option>
	    							<option value="trattoria" >Trattoria</option>
	    							<option value="pizzeria" >Pizzeria</option>
	    							<option value="bar" >Bar</option>
	    							<option value="macelleria" >Macelleria</option>
	    							<option value="gelateria" >Gelateria</option>
	    							<option value="pescheria" >Pescheria</option>
	    							<option value="yogurteria" >Yogurteria</option>
	    							<option value="gastronomia" >Gastronomia</option>
	    							<option value="birreria" >Birreria</option>
	    							<option value="rosticceria" >Rosticceria</option>
	    							<option value="panetteria" >Panetteria</option>
	    							<option value="cioccolateria" >Cioccolateria</option>
	    							<option value="enoteca" >Enoteca</option>
	    							<option value="pub" >Pub</option>
	    							<option value="specialità-di-carne" >Specialità di carne</option>
	    							<option value="specialità-di-pesce" >Specialità di pesce</option>
	    							<option value="wine-bar" >Wine bar</option>
	    					</select>
	    </fieldset>

		<fieldset>
		   	<label>Inserisci parole chiave <i>(facoltativo)</i></label>  		        
	        <input type="text" class="text" id="keyword" name="q" value="">
		</fieldset>		
		
		<button type="submit" id="searchRestaurantFromBox">Cerca</button>				    
	</form>

</section>        
      
    
    
        
        <script src="http://scripts.kataweb.it/zbanner_consorzio.js" charset="iso-8859-1"></script>
      
      
  
      			</div>
	<div class="extra-component-column-b">
					
                  
    
  
    
  
    
    
        
        <div id="box-in-edicola-big">
	<div id="ph-banner_editoriale_big"></div>
</div>      
      
    
    
        
      
    
                                <link rel="stylesheet" type="text/css" href="//www.repstatic.it/cless/common/box/ilmiolibro/assets/css/style.css">
                    <script type="text/javascript">
                        MioLibro = {
                            arrayMioLibro: new Array(),
                            totalItemsMioLibro: -1,
                            randomMioLibro: function(X) {return Math.floor(X * (Math.random() % 1));},
                            randomBetween: function(MinV, MaxV){ return MinV + this.randomMioLibro(MaxV - MinV + 1)},
                            add: function(string) {
                                this.arrayMioLibro.push(string);
                            },
                            main: function() {
                                var me = this;
                                if(typeof me.arrayMioLibro != 'undefined' && me.arrayMioLibro != null && me.arrayMioLibro.length>0) {
                                    jQuery('#miolibro').html(me.arrayMioLibro[me.randomMioLibro(me.arrayMioLibro.length)]);
                                }
                            }
                        }
                        MioLibro.add('<a href="https://ilmiolibro.kataweb.it/libro/fiabe-e-libri-per-ragazzi/415855/ausel-le-cose-che-non-sapevo-di-te/" target="_blank"><img src="https://cdn.gelestatic.it/kataweb/ilmiolibro/output/opera-000012bea9/1239550/1239550_copertina_frontcover_icon200.jpg" alt="" title="" width="70" height="104" /></a><h2><a href="https://ilmiolibro.kataweb.it/libro/fiabe-e-libri-per-ragazzi/415855/ausel-le-cose-che-non-sapevo-di-te/" target="_blank">Ausel, le cose che non sapevo di te</a></h2><em class="iml-author">Gaia Zappia</em><span class="iml-gender">Narrativa</span>');
                        $(function() { MioLibro.main(); });
                    </script>
                    <section class="box-miolibro">
                        <h1 class="miolibro-logo">
                            <span class="assistive-text">Il mio libro</span>
                            <a href="https://ilmiolibro.kataweb.it/" target="_blank"></a>
                        </h1>
                        <div class="iml-article-big">
                            <a href="https://ilmiolibro.kataweb.it/servizi-selfpublishing/" target="_blank">
                                <img src="https://cdn.gelestatic.it/kataweb/ilmiolibro/2018/06/scrivere_un_libro_box_ok-300x176.png" alt="" title="">
                                <div class="iml-article-content">
                                    <span class="iml-label">NARRATIVA, POESIA, FUMETTI, SAGGI E TESI DI LAUREA</span> 
                                    <h2>Pubblica il tuo libro</h2>
                                </div>		
                            </a>
                        </div>
                        <div class="iml-article-little" id="miolibro">	
                        </div>

                        <ul class="iml-bottom-link">
                            <li class="first"><a href="https://ilmiolibro.kataweb.it/storiebrevi-pubblicare-racconti-e-poesie/" target="_blank">Storiebrevi</a></li>
                            <li><a href="https://ilmiolibro.kataweb.it/premio-letterario-ilmioesordio/" target="_blank">Premi letterari</a></li>
                        </ul>
                    </section>	
                    <!-- ENDSCRIPT -->
                            
      
  
      			</div>
</div>        	
	      	      		 <!-- START FOOTER FULL-->
<footer role="contentinfo" id="page-footer">
	<div class="footer-column first-column">
		          
                  
    
  
    
  
    
    
        
      
    
            <div class="footer-column first-column">
  <section>
    <h1>Tutti i blog d'autore</h1>
    <ul>
        <li>
          <a href="http://biancomangiare.blogautore.repubblica.it/">
            <strong>Biancomangiare</strong>
              <em class="author">di Cinzia Lucchelli</a></em>
          </a>
        </li>
        <li>
          <a href="http://golettaverdediariodibordo.blogautore.repubblica.it/">
            <strong>Goletta Verde: diario di bordo</strong>
              <em class="author">di Legambiente</a></em>
          </a>
        </li>
        <li>
          <a href="http://contropiede.blogautore.repubblica.it/">
            <strong>Contropiede</strong>
              <em class="author">di Dino Amenduni</a></em>
          </a>
        </li>
        <li>
          <a href="http://incroci-mattinopadova.blogautore.repubblica.it/">
            <strong>Incroci</strong>
              <em class="author">di Fabio Bordignon</a></em>
          </a>
        </li>
        <li>
          <a href="http://cosavostra.blogautore.repubblica.it/">
            <strong>Cosa Vostra</strong>
              <em class="author">di Associazione Cosa Vostra</a></em>
          </a>
        </li>
        <li>
          <a href="http://buffa.blogautore.repubblica.it/">
            <strong>Istantanea</strong>
              <em class="author">di Pier Vittorio Buffa</a></em>
          </a>
        </li>
        <li>
          <a href="http://cinemusica.blogautore.repubblica.it/">
            <strong>Cinemusica</strong>
              <em class="author">di Damiano Mari</a></em>
          </a>
        </li>
        <li>
          <a href="http://tuttiascuola-padova.blogautore.repubblica.it/">
            <strong>Tutti a scuola</strong>
              <em class="author">di Michela Altoviti</a></em>
          </a>
        </li>
        <li>
          <a href="http://scienzaconlapancia-padova.blogautore.repubblica.it/">
            <strong>Scienza con la pancia</strong>
              <em class="author">di Silvia Pittarello</a></em>
          </a>
        </li>
        <li>
          <a href="http://zupo-mattinopadova.blogautore.repubblica.it/">
            <strong>Voci dalla mischia</strong>
              <em class="author">di Fabrizio Zupo</a></em>
          </a>
        </li>
        <li>
          <a href="http://pucci-padova.blogautore.repubblica.it/">
            <strong>Urne bollenti</strong>
              <em class="author">di Enrico Pucci</a></em>
          </a>
        </li>
        <li>
          <a href="http://cagnan-mattinopadova.blogautore.repubblica.it/">
            <strong>Brevi Manu</strong>
              <em class="author">di Paolo Cagnan</a></em>
          </a>
        </li>
        <li>
          <a href="http://fermo-immagine-mattinopadova.blogautore.repubblica.it/">
            <strong>Fermo immagine</strong>
              <em class="author">di Marco Contino</a></em>
          </a>
        </li>
        <li>
          <a href="http://puntonave.blogautore.repubblica.it/">
            <strong>Punto Nave</strong>
              <em class="author">di Andrea Iannuzzi</a></em>
          </a>
        </li>
        <li>
          <a href="http://venetians-nuovavenezia.blogautore.repubblica.it/">
            <strong>Venetians</strong>
              <em class="author">di Carlo Mion</a></em>
          </a>
        </li>
        <li>
          <a href="http://oltreoceani.blogautore.repubblica.it/">
            <strong>Oltreoceani</strong>
              <em class="author">di Andrea Visconti</a></em>
          </a>
        </li>
        <li>
          <a href="http://il-notaio-risponde.blogautore.repubblica.it/">
            <strong>IL NOTAIO RISPONDE</strong>
          </a>
        </li>
    </ul>
  </section>
</div>
        
      
    
    
        
        
      
            <section>
    <h1>CONSIGLI.IT</h1>
    <ul>
      <li><a href="https://www.consigli.it/">Consigli.it</a></li>
      <li><a href="https://www.consigli.it/category/tech/">Tech</a></li>
      <li><a href="https://www.consigli.it/category/casa/ ">Casa</a></li>
  	  <li><a href="https://www.consigli.it/category/salute-bellezza/">Salute&Bellezza</a></li>
  	  <li><a href="https://www.consigli.it/category/sport/">Sport</a></li>
      <li><a href="https://www.consigli.it/category/moda/">Moda</a></li>
      <li><a href="https://www.consigli.it/category/bambini/ ">Bambini </a></li>
      <li><a href="https://www.consigli.it/category/cultura/ ">Cultura</a></li>
    </ul>
</section>
        
      
  
              	</div>
	<div class="footer-column">
		          
                  
    
  
    
  
    
    
          <section>
<h1>Sport</h1>
<ul>
        <li><a href="/sport/2018/07/25/news/di-mariano-firma-l-1-0-un-venezia-gagliardo-vince-anche-a-trento-1.17092822">Di Mariano firma l’1-0. Un Venezia gagliardo vince anche a Trento </a></li>
      <li><a href="/sport/2018/07/25/news/bozza-e-paolon-in-partenza-destinazione-capo-nord-1.17094848">Bozza e Paolon in partenza destinazione Capo Nord</a></li>
      <li><a href="/sport/2018/07/25/news/a-1-nell-opening-day-di-torino-sara-broni-la-prima-avversaria-1.17094846">A/1,  nell’Opening day di Torino sarà Broni la prima avversaria</a></li>
      <li><a href="/sport/2018/07/25/news/giada-specia-velociraptors-campionessa-italiana-junior-1.17094762">Giada Specia (Velociraptors) campionessa italiana junior</a></li>
      <li><a href="/sport/2018/07/25/news/goose-battleground-a-mirano-un-trionfo-della-fdc-4nci-1.17094755">Goose Battleground a Mirano un trionfo della Fdc 4nci</a></li>
  </ul>
</section>  

      
    
    
        
      
    
            <section>
			<h1>Da Repubblica.it</h1>
			<ul>
				    <li><a href="http://www.repubblica.it/ultimora/24ore/nazionale/news-dettaglio/4748012"><span>F1, FERRARI: E' MORTO SERGIO MARCHIONNE</span></a></li>
				    <li><a href="http://www.repubblica.it/ultimora/24ore/nazionale/news-dettaglio/4747804"><span>SCHERMA, MONDIALI; FIORETTO DONNE: VOLPI CONQUISTA L'ORO </span></a></li>
				    <li><a href="http://www.repubblica.it/ultimora/24ore/nazionale/news-dettaglio/4747781">CALCIO, TFN: PARMA -5 IN SERIE A PROSSIMA STAGIONE, 2 ANNI A CALAIO'</a></li>
				    <li><a href="http://www.repubblica.it/ultimora/24ore/nazionale/news-dettaglio/4745831"><span>CALCIO, MONDIALI; QUARTI: 2-1 AL BRASILE, BELGIO IN SEMIFINALE </span></a></li>
				    <li><a href="http://www.repubblica.it/ultimora/24ore/nazionale/news-dettaglio/4745091"><span>CALCIO, MONDIALI; OTTAVI: CROAZIA-DANIMARCA 4-3 AI RIGORI </span></a></li>
			</ul>
</section>        
      
    
    
        
        
      
            <section>
    <h1>TVZAP</h1>
    <ul>
        <li><a href="http://tvzap.kataweb.it/">TVzap</a></li>
        <li><a href="http://tvzap.kataweb.it/categoria/guida-tv/">Guida tv</a></li>
	    <li><a href="http://tvzap.kataweb.it/categoria/serie-tv/">Serie tv</a></li>
	    <li><a href="http://tvzap.kataweb.it/socialscore/programmi/classifica/">Programmi</a></li>
        <li><a href="http://tvzap.kataweb.it/socialscore/personaggi/classifica/">Personaggi tv</a></li>
        <li><a href="http://video.tvzap.kataweb.it/home">Web tv</a></li>
        <li><a href="http://tvzap.kataweb.it/tag/ascolti-tv/">Ascolti tv</a></li>
    </ul>
</section>
        
      
  
              	</div>
	<div class="footer-column">
		          
                  
    
  
    
  
    
    
        
      
    
            <section>
			<h1>Da l'Espresso</h1>
			<ul>
				    <li><a href="http://espresso.repubblica.it/palazzo/2018/07/26/news/aiutate-antonio-razzi-ad-andare-in-pensione-ormai-fa-solo-tristezza-1.325145">Aiutate Antonio Razzi ad andare in pensione, ormai fa solo tristezza</a></li>
				    <li><a href="http://espresso.repubblica.it/palazzo/2018/07/25/news/cosi-il-ministro-toninelli-ha-mentito-sulla-chiusura-dei-porti-1.325212">Così il ministro Toninelli ha mentito sulla chiusura dei porti</a></li>
				    <li><a href="http://espresso.repubblica.it/palazzo/2018/07/20/news/gi-italiani-mi-vogliono-re-emanuele-filiberto-e-il-peggio-della-settimana-1.325104">Gasparri non dimentica e Feltri insulta. Votate il peggio della settimana</a></li>
				    <li><a href="http://espresso.repubblica.it/palazzo/2018/07/10/news/caro-massimo-d-alema-dovevi-andare-in-pensione-prima-1.324703">Caro Massimo D'Alema, dovevi andare in pensione da tempo</a></li>
				    <li><a href="http://espresso.repubblica.it/palazzo/2018/07/13/news/questo-governo-lascia-praterie-immense-per-l-opposizione-se-solo-ce-ne-fosse-una-1.324898">Questo governo lascia praterie immense per l'opposizione. Se solo ce ne fosse una</a></li>
			</ul>
</section>        
      
    
    
        
        
      
            <section>
    <h1>ILMIOLIBRO</h1>
    <ul>
          <li><a href="http://ilmiolibro.kataweb.it/">Ilmiolibro</a></li>
          <li><a href="http://ilmiolibro.kataweb.it/booknews.asp">Libri e recensioni</a></li>
	  <li><a href="http://reader.ilmiolibro.kataweb.it/top-ebook">Ebook</a></li>
	  <li><a href="http://reader.ilmiolibro.kataweb.it/talent-scout">Libri gratis</a></li>
          <li><a href="http://ilmiolibro.kataweb.it/auto-pubblica-libro">Pubblicare un libro</a></li>
          <li><a href="http://ilmiolibro.kataweb.it/creaestampa.asp">Stampare un libro</a></li>
          <li><a href="http://temi.repubblica.it/ilmiolibro-holden/">Scrivere</a></li>

    </ul>
  </section>
        
      
  
              	</div>
	<div class="footer-column">
		          
                  
    
  
    
  
    
    
                            	
                        
                		
                        
                        
                                                
                
                
                
                		
		        		
                                
                                                
                                
                                    
        
                                
        
                            
	
                            
                
                
                                                    
                                                      
                
                           
        
                    

 <section>
<h1>Italia e Mondo</h1>
<ul>
       
            <!-- LINK CONTEXT - hit.model.parentIds: [Lcom.polopoly.cm.ContentId;@f18d2c -->
                        <!-- ContentId(2.1781) -->
                                      <!-- ContentId(1.17095939) -->
                                                                  
          	<!-- PATH: [Lcom.polopoly.cm.ContentId;@f18d2c -->
	<li><a href=" /italia-mondo/2018/07/26/news/demopolis-il-m5s-si-conferma-prima-forza-politica-1.17095939?id=2.4241&fsp=2.4229 ">Demopolis: il M5S si conferma prima forza politica</a></li>
       
            <!-- LINK CONTEXT - hit.model.parentIds: [Lcom.polopoly.cm.ContentId;@5b1e330 -->
                        <!-- ContentId(2.1781) -->
                                      <!-- ContentId(1.17095723) -->
                                                                  
          	<!-- PATH: [Lcom.polopoly.cm.ContentId;@5b1e330 -->
	<li><a href=" /italia-mondo/2018/07/26/news/cronaca-italiana-le-storie-del-26-luglio-1.17095723?id=2.4241&fsp=2.4229 ">Cronaca italiana, le storie del 26 luglio</a></li>
       
            <!-- LINK CONTEXT - hit.model.parentIds: [Lcom.polopoly.cm.ContentId;@22fd3704 -->
                        <!-- ContentId(2.1781) -->
                                      <!-- ContentId(1.17095515) -->
                                                                  
          	<!-- PATH: [Lcom.polopoly.cm.ContentId;@22fd3704 -->
	<li><a href=" /italia-mondo/2018/07/26/news/in-un-click-il-futuro-della-democrazia-extraparlamentare-1.17095515?id=2.4241&fsp=2.4229 ">In un click il futuro della democrazia extraparlamentare</a></li>
       
            <!-- LINK CONTEXT - hit.model.parentIds: [Lcom.polopoly.cm.ContentId;@560707a3 -->
                        <!-- ContentId(2.1781) -->
                                      <!-- ContentId(1.17095477) -->
                                                                  
          	<!-- PATH: [Lcom.polopoly.cm.ContentId;@560707a3 -->
	<li><a href=" /italia-mondo/2018/07/26/news/pechino-esplosione-davanti-l-ambasciata-usa-1.17095477?id=2.4241&fsp=2.4229 ">Pechino, esplosione davanti l'ambasciata Usa: ferito solo l'attentatore</a></li>
       
            <!-- LINK CONTEXT - hit.model.parentIds: [Lcom.polopoly.cm.ContentId;@7b72d962 -->
                        <!-- ContentId(2.1781) -->
                                      <!-- ContentId(1.17092721) -->
                                                                  
          	<!-- PATH: [Lcom.polopoly.cm.ContentId;@7b72d962 -->
	<li><a href=" /italia-mondo/2018/07/25/news/e-morto-sergio-marchionne-1.17092721?id=2.4241&fsp=2.4229 ">È morto Sergio Marchionne, il manager della Fiat globale </a></li>
    </ul>
</section>  

      
    
    
        
      
    
            <section>
			<h1>Da l'Huffington Post</h1>
			<ul>
			</ul>
</section>        
      
    
    
        
      
    
            <section>
	<h1>Da Radio Deejay</h1>
	<ul>
		    <li><a href="https://www.deejay.it/news/la-lettera-di-marchionne-ai-nuovi-dipendenti-non-dimenticate-i-vostri-sogni/569420/">La lettera di Marchionne ai nuovi dipendenti: “Non dimenticate i vostri sogni”</a></li>
		    <li><a href="https://www.deejay.it/news/will-smith-in-italia-i-video-delle-immersioni-con-tutta-la-famiglia/569186/">Will Smith in Italia: i video delle immersioni con tutta la famiglia</a></li>
		    <li><a href="https://www.deejay.it/news/una-notte-sullalbero-10-destinazioni-che-realizzeranno-il-vostro-sogno-dinfanzia/425331/">Una notte sull’albero: 10 destinazioni che realizzeranno il vostro sogno d’infanzia</a></li>
	</ul>
</section>        
      
  
              	</div>
	  <div id="newprefooter">
<p>
	<a href="//nuovavenezia.gelocal.it/gerenza/">Redazione</a> | <a href="//nuovavenezia.gelocal.it/scriveteci/">Scriveteci</a> | <a href="//nuovavenezia.gelocal.it/rss/">Rss/xml</a> | <a href="//www.manzoniadvertising.com/" target="_blank">Pubblicità</a> | <a href="//login.kataweb.it/static/privacy/?editore=finegil" id="kw-privacy-link">Privacy</a></p>
	<p>GEDI News Network SpA - Via Ernesto Lugaro n. 15 - 00126 Torino - P.I.  01578251009 - Società soggetta all'attività di direzione e coordinamento di <a href="//www.gedispa.it/it/nc.html" target="_blank">GEDI Gruppo Editoriale S.p.A.</a></p>
</div>
<div id="newfooter">
	<p>I diritti delle immagini e dei testi sono riservati. È espressamente vietata la loro riproduzione con qualsiasi mezzo e l'adattamento totale o parziale.</p>
</div>
  </footer>
<!-- END FOOTER FULL-->

	      

	</div>
      <script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({article:'auto'});
	_taboola.push({flush:true});
</script><script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-7751748-40']);  
  _gaq.push(['_gat._anonymizeIp']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>

<!-- START Webtrekk 3.1.5 - lib 1.0 - //www.repstatic.it/cless/common/stable/include/wt/gelocal.it/nuovavenezia/wt.html  -->
<script>
    if(!window.kw_tlh) {
        (function(){
            var loadEl = function(el, fn){
              if(el.readyState){
                    if(el.readyState == 'loaded' || el.readyState == 'complete') fn();
                    else {
                            el.onreadystatechange = function() {
                                    if (this.readyState == 'loaded' || this.readyState == 'complete') {
                                            this.onreadystatechange = null;
                                            fn();
                                    }
                            };  
                    }
              } else {
                    el.onload = fn
              }
            }
            var loadScriptAsync = function(script, fn){
                    var s = document.createElement('script');
                    s.type = 'text/javascript';
                    s.src = script;
                    s.async = true;

                    if(fn) loadEl(s, fn)

                    document.getElementsByTagName('head')[0].appendChild(s);
            }
            var loadSequence = function(seq){
                    var f = undefined;
                    for(var i=seq.length-1;i>=0;i--){
                            var seq1 = seq[i];
                            (function(seq1){
                                    var f1 = f;
                                    f = function(){
                                            loadScriptAsync(seq1, f1);
                                    }
                            })(seq1);
                    }
                    f();
            }
            loadSequence([
             '//quotidiani.gelocal.it/nuovavenezia/edicola/manager?service=web.trekk.info',
             '//www.repstatic.it/cless/common/stable/js/script/wt/gelocal.it/membership/wt_conf.js?v=2',
             '//scripts.kataweb.it/wt/wt.js?'+encodeURIComponent(location.href),
             '//www.repstatic.it/minify/sites/common/config_webtrekk_01.cache.php?name=webtrekk_441_1&201801240'
            ]);
        })();
    }
</script>
<noscript><img class="webtrekk-noscript" src="//gruppoespresso01.webtrekk.net/253822047730481/wt.pl?p=321,0&amp;cg1=quotidiani%20locali&amp;cg2=noscript" height="1" width="1" alt="" /></noscript>
<!-- END Webtrekk -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "19163456" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=19163456&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- Init Standard Include -->
<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
 var pvar = { cid: "kataweb-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=kataweb-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
</body>
</html>
