		<!DOCTYPE html>
<html lang="it" class="no-js" itemscope itemtype="http://schema.org/WebPage">
<head>	
					<!-- seo detail -->
			
            
    
  <title>Felice Maniero, confiscate le tre ville in Toscana  - Cronaca - La Nuova di Venezia</title>

    		
	        	<link rel="canonical" href="http://nuovavenezia.gelocal.it/venezia/cronaca/2018/03/27/news/felice-maniero-confiscate-le-ville-in-toscana-1.16642100" />
    
	<!--  AMP -->
        	<link rel="amphtml" href="http://nuovavenezia.gelocal.it/venezia/cronaca/2018/03/27/news/felice-maniero-confiscate-le-ville-in-toscana-1.16642100/amp/" />
    	
	          <meta name="description" content="La Guardia di Finanza blocca gli immobili dell&rsquo;ex boss del Brenta e dell&rsquo;ex cognato Di Cicco che annuncia battaglia legale ">
    	
		
	
	    <meta property="fb:app_id" content="128054753938098"/>
		

		<link rel="search" type="application/opensearchdescription+xml" href="" title="Cerca su La Nuova di Venezia" />
	
	<meta property="og:site_name" content="La Nuova di Venezia"/>
	<meta property="og:url" content="http://nuovavenezia.gelocal.it/venezia/cronaca/2018/03/27/news/felice-maniero-confiscate-le-ville-in-toscana-1.16642100"/>
	<meta property="og:type" content="article"/>

		<meta property="og:title" content="Felice Maniero, confiscate le tre ville in Toscana  - Cronaca - La Nuova di Venezia"/>
	<meta name="title" content="Felice Maniero, confiscate le tre ville in Toscana  - Cronaca - La Nuova di Venezia">
			<meta property="og:description" content="La Guardia di Finanza blocca gli immobili dell&rsquo;ex boss del Brenta e dell&rsquo;ex cognato Di Cicco che annuncia battaglia legale " />
	
		

								<meta property="article:author" content="Mitia Chiarin "/>
		<meta property="article:published_time" content="2018-03-27T11:46"/>
    <meta property="article:modified_time" content="2018-03-27T11:49"/>
    <meta property="article:section" content="Instant Articles"/>
      <meta property="article:publisher" content="http://www.facebook.com/lanuovadiveneziaemestre" />
  	  	
  				<meta property="og:image" content="http://nuovavenezia.gelocal.it/polopoly_fs/1.16642098.1522143861!/httpImage/image.jpg_gen/derivatives/opening_extra_978/image.jpg" />
		<link rel="image_src" href="http://nuovavenezia.gelocal.it/polopoly_fs/1.16642098.1522143861!/httpImage/image.jpg_gen/derivatives/opening_extra_978/image.jpg" />	
		<meta name="thumb" content="http://nuovavenezia.gelocal.it/polopoly_fs/1.16642098.1522143861!/httpImage/image.jpg_gen/derivatives/opening_extra_978/image.jpg" />		
	
	        	<meta name="robots" content="index">
    	<meta name="robots" content="ACAP allow-index">
    		
											<meta name="tags" content="maniero,mala del brenta,confisca,">
		<meta name="edition" content="Venezia">
	<meta itemprop="publisher" content="La Nuova di Venezia" >
	<meta itemprop="url" content="http://nuovavenezia.gelocal.it/venezia/cronaca/2018/03/27/news/felice-maniero-confiscate-le-ville-in-toscana-1.16642100" >

				<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.nuovavenezia.gelocal.it/venezia/cronaca/2018/03/27/news/felice-maniero-confiscate-le-ville-in-toscana-1.16642100" >
					  		<script type="text/javascript" src="http://oasjs.kataweb.it/adsetup.js?tags=maniero,mala%20del%20brenta,confisca"></script>
	  						<meta charset="utf-8">



	<meta name="keywords" content="maniero,mala%20del%20brenta,confisca">
	<meta name="news_keywords" content="maniero,mala%20del%20brenta,confisca">
	<meta name="DC.subject" content="maniero,mala%20del%20brenta,confisca">		




<meta name="viewport" content="width=1024">
<script>
	WebFontConfig = {
		custom: {
			families: ['PTSerif-Regular','PTSerif-Bold','PTSans-NarrowBold'],
			urls: ["http://www.gelestatic.it/cless/common/2014-v1/css/common/font/font.css"]

		}
	};
	(function() {
		var wf = document.createElement('script');
		wf.src = "http://www.gelestatic.it/cless/common/2014-v1/js/vendor/google/webfont/webfont.js";
		wf.type = 'text/javascript';
		wf.async = 'true';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(wf, s);
	})();
</script>
<noscript><link href="http://www.gelestatic.it/cless/common/2014-v1/css/common/font/font.css" rel="stylesheet"></noscript>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/modernizr/modernizr-2.6.2.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/jquery.1.8.3.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/browser-selector/browser-selector-0.5.3.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/cycle2/jquery.cycle2.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/cycle2/jquery.cycle2.carousel.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/cycle2/jquery.cycle2.swipe.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/uniform/jquery.uniform-2.0.0.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/common/common.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/common/adv.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/common/box.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/common/header.js"></script>


<script src="//www.repstatic.it/cless/common/stable/js/script/gs/gs-plugins.js"></script>


<script type="text/javascript">
	(function(){

		// definire se test o prod, la api key specifica del giornale e le relative pagine fb e tw

		window.is_test = false;
		window.gsPluginsConf = {};

		if(window.is_test){
			gsPluginsConf.apikey = "3_U0mSNwwLwIQAWgP5CwjRP42hs5HjmkMNfLHsH57vfdlqX1qn4Ts6dsKrdoOgK8Iq";
		} else {
			gsPluginsConf.apikey = "3_0_FIbNGeup61FZTwjLm-0kHGI5FwQF_5zVPwdjN4hbce2RSciq4VK_CSKXQAE5lQ";
		}

		window.gsPluginsConf.follow = [
		    {
		    	"gsOrderButtons":"facebook,twitter",
		    	"gsCustomTemplate":true
		    	,"gsButtons":[
			    	{"provider":"facebook","actionURL":"http://www.facebook.com/lanuovadiveneziaemestre"}
			    	,{"provider":"twitter","followUsers":"nuova_venezia"}
			    	//,{"provider":"googleplus","actionURL":""}
		    	]
		    }
		];

    if(window.gsPlugins) gsPlugins.DEFAULT_CONF_SHAREBAR.gsVia = "nuova_venezia";
  })();
</script>


	<!-- FINE COMMON CONFIG -->
<link rel="stylesheet" href="http://www.gelestatic.it/cless/common/2014-v1/css/common/header.css">

	<link rel="shortcut icon" href="https://www.gelestatic.it/cless/mobile/nuovavenezia/2015-v1/img/favicon.ico">

	<meta property="fb:pages" content="338049475695" />

  <script>
    window.addEventListener('message', receiveMessage, false);
    function receiveMessage(event) {
      var origin = event.origin || event.originalEvent.origin;
      if(origin == "http://box.kataweb.it") {
        if (!!document.getElementById('iframe-' + event.data.pathname)) {
          document.getElementById('iframe-' + event.data.pathname).height = event.data.content_height; 
        }
      }
    }
  </script>

<script type="text/javascript" src="http://oasjs.kataweb.it/neodata/neodata_mapped_profile.js"></script>




										


<link rel="stylesheet" href="http://www.gelestatic.it/cless/common/2014-v1/css/detail/detail.css">
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/hoverintent/hoverintent-6.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/cycle2/jquery.cycle2.ie-fade.min.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/vendor/jquery/plugin/touchwipe/touchwipe-1.1.1.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/detail/content-2.0.0.js"></script>
<script src="http://www.gelestatic.it/cless/common/2014-v1/js/script/detail/detail.js"></script>


	<script type="text/javascript" src="https://www.repstatic.it/cless/main/nazionale/2013-v1/js/script/taboola-finegil.js"></script>
				    	<script type="text/javascript">
	
			  var pageHref = 'http://nuovavenezia.gelocal.it/venezia/cronaca/2018/03/27/news/felice-maniero-confiscate-le-ville-in-toscana-1.16642100';
	
        	var pageType = 'dettaglio_articolo';
                  var tags= 'maniero,maladelbrenta,confisca';
    </script>
   			<script type="text/javascript" src="http://flv.kataweb.it/player/adv_player_lib.js"></script>
</head>
<body id="detail" class="nuovavenezia venezia">
	<script>OAS_RICH('Position3');</script>
	<div class="adv adv-top"><script>OAS_RICH('Top');</script></div>
	<div id="container">
		<div id="slim-header">
					    
				
	      <section class="gele-locali-slim-header">
		<h1>Quotidiani locali <span class="gele-icon-arrow"></span></h1>
		<div class="gele-locali-slim-header-submenu-container">
			<div class="gele-left">
				<a href="//corrierealpi.gelocal.it/" title="Corriere delle Alpi">Corriere delle Alpi</a>
				<a href="//gazzettadimantova.gelocal.it/" title="Gazzetta di Mantova">Gazzetta di Mantova</a>
				<a href="//gazzettadimodena.gelocal.it/" title="Gazzetta di Modena">Gazzetta di Modena</a>
				<a href="//gazzettadireggio.gelocal.it/" title="Gazzetta di Reggio">Gazzetta di Reggio</a>
				<a href="//mattinopadova.gelocal.it/" title="Il mattino di Padova">Il mattino di Padova</a>
				<a href="//ilpiccolo.gelocal.it/" title="Il Piccolo">Il Piccolo</a>
				<a href="//iltirreno.gelocal.it/" title="Il Tirreno">Il Tirreno</a>
			</div>

			<div class="gele-right">
				
				<a href="//lanuovaferrara.gelocal.it/" title="La Nuova Ferrara">La Nuova Ferrara</a>
				<a href="//nuovavenezia.gelocal.it/" title="La Nuova Venezia">La Nuova Venezia</a>
				<a href="//laprovinciapavese.gelocal.it/" title="La Provincia Pavese">La Provincia Pavese</a>
				<a href="//lasentinella.gelocal.it/" title="La Sentinella del Canavese">La Sentinella del Canavese</a>
				<a href="//tribunatreviso.gelocal.it/" title="La Tribuna di Treviso">La Tribuna di Treviso</a>
				<a href="//messaggeroveneto.gelocal.it/" title="Messaggero Veneto">Messaggero Veneto</a>
			</div>
		</div>
</section>
        
    	      <ul class="gele-service-list">
	<li><a href="//miojob.repubblica.it/offerte/lavoro/cerca/regione-veneto/">Lavoro</a></li>
	<li><a href="//annunci.nuovavenezia.gelocal.it/">Annunci</a></li>
	<li><a href="//www.entietribunali.kataweb.it/asta-vendita-immobiliare/regione-veneto">Aste</a></li>
	<li><a href="//necrologie.nuovavenezia.gelocal.it/">Necrologie</a></li>
	<li><a href="//tvzap.kataweb.it/categoria/guida-tv/">Guida-TV</a></li>
</ul>
        
            
    	      <ul class="gele-right-slimheader-list">
	<li class="gele-digital-version">
    <a href="//quotidiani.gelocal.it/edicola/nuovavenezia/home.jsp?source=ATP_HP_finegil">
      <span class="icon-digital-version"></span>
      Versione digitale
    </a>
  </li>
	<li class="gele-follow-us">
		<span>Seguici su</span>
		<div id="gs-social-follow"></div>
		<a href="//nuovavenezia.gelocal.it/rss/"><span class="icon-rss"></span></a>
	</li>
</ul>
    </div>
    <header role="banner" class="gele-page-header">
      	<div class="gele-page-header-main">
	  <div class="gele-logo-container">
	    <h1 class="gele-main-logo-testata">
		<a href="http://nuovavenezia.gelocal.it/venezia" class="gele-logo-testata"><span class="assistive-text">La Nuova di Venezia</span></a>
			    </h1>
	  </div>
		
						
									<section class="forecast-container">
	<a href="http://data.kataweb.it/storage/gele/pub/finegil/nuovavenezia/venezia/meteo/forecastWeek.html" rel="facebox[.forecast-modal]" rev="iframe|500">
		<div class="forecast-icon">
			<img src="http://www.gelestatic.it/cless/common/2014-v1/img/common/forecast/1_giorno.png" alt="">
		</div>
		<h1>
			<span class="assistive-text">Temperatura</span>
			<span class="temperature">+14&deg;C</span>
			<span class="assistive-text">Clima</span>
			<span class="weather">sereno</span>
		</h1>
	</a>
</section>
	  
				<section class="gele-header-search-container" role="search">
    <h1 class="assistive-text">Cerca su La Nuova di Venezia</h1>
    <form method="post" id="site-search" action="">
        <input type="text" class="text" autocomplete="off" placeholder="Cerca nel sito" name="query" id="site-input">
        <input type="hidden" name="view" id="siteBrand" value="nuovavenezia">
        <input type="hidden" name="view" id="view-input" value="la Nuova di Venezia">
        <button value="Submit" type="submit" id="site-searchformbutton" >Cerca</button>
    </form>
</section>				
	</div>
      <div class="gele-navigation-container">
        	<nav class="edizioni-locali">

      <h1>Comuni</h1>
    <ul>
              <li><a href="http://nuovavenezia.gelocal.it/venezia/ricerca?location=venezia" title="Venezia - Mestre">Venezia - Mestre</a></li>
              <li><a href="http://nuovavenezia.gelocal.it/venezia/ricerca?location=san+don%C3%A0" title="San Donà">San Donà</a></li>
              <li><a href="http://nuovavenezia.gelocal.it/venezia/ricerca?location=jesolo" title="Jesolo">Jesolo</a></li>
              <li><a href="http://nuovavenezia.gelocal.it/venezia/ricerca?location=chioggia" title="Chioggia">Chioggia</a></li>
              <li><a href="http://nuovavenezia.gelocal.it/venezia/ricerca?location=mirano" title="Mirano">Mirano</a></li>
              <li><a href="http://nuovavenezia.gelocal.it/venezia/ricerca?location=dolo" title="Dolo">Dolo</a></li>
              <li><a href="http://nuovavenezia.gelocal.it/venezia/ricerca?location=portogruaro" title="Portogruaro">Portogruaro</a></li>
          </ul>
  
              
  <section class="navigation-submenu-tab">
    <h1>Tutti i comuni <span></span></h1>
    <div class="navigation-submenu-tab-container">
      <div id="myComuniList-nav"></div>
      <ul id="myComuniList">
                              <li><a href="/venezia/ricerca?location=Annone+Veneto">Annone Veneto</a></li>
                                        <li><a href="/venezia/ricerca?location=Campagna+Lupia">Campagna Lupia</a></li>
                                        <li><a href="/venezia/ricerca?location=Campolongo+Maggiore">Campolongo Maggiore</a></li>
                                        <li><a href="/venezia/ricerca?location=Camponogara">Camponogara</a></li>
                                        <li><a href="/venezia/ricerca?location=Caorle">Caorle</a></li>
                                        <li><a href="/venezia/ricerca?location=Cavallino-Treporti">Cavallino-Treporti</a></li>
                                        <li><a href="/venezia/ricerca?location=Cavarzere">Cavarzere</a></li>
                                        <li><a href="/venezia/ricerca?location=Ceggia">Ceggia</a></li>
                                        <li><a href="/venezia/ricerca?location=Chioggia">Chioggia</a></li>
                                        <li><a href="/venezia/ricerca?location=Cinto+Caomaggiore">Cinto Caomaggiore</a></li>
                                        <li><a href="/venezia/ricerca?location=Cona">Cona</a></li>
                                        <li><a href="/venezia/ricerca?location=Concordia+Sagittaria">Concordia Sagittaria</a></li>
                                        <li><a href="/venezia/ricerca?location=Dolo">Dolo</a></li>
                                        <li><a href="/venezia/ricerca?location=Eraclea">Eraclea</a></li>
                                        <li><a href="/venezia/ricerca?location=Fiesso+d%27Artico">Fiesso d'Artico</a></li>
                                        <li><a href="/venezia/ricerca?location=Fossalta+di+Piave">Fossalta di Piave</a></li>
                                        <li><a href="/venezia/ricerca?location=Fossalta+di+Portogruaro">Fossalta di Portogruaro</a></li>
                                        <li><a href="/venezia/ricerca?location=Foss%C3%B2">Fossò</a></li>
                                        <li><a href="/venezia/ricerca?location=Gruaro">Gruaro</a></li>
                                        <li><a href="/venezia/ricerca?location=Jesolo">Jesolo</a></li>
                                        <li><a href="/venezia/ricerca?location=Marcon">Marcon</a></li>
                                        <li><a href="/venezia/ricerca?location=Martellago">Martellago</a></li>
                                        <li><a href="/venezia/ricerca?location=Meolo">Meolo</a></li>
                                        <li><a href="/venezia/ricerca?location=Mira">Mira</a></li>
                                        <li><a href="/venezia/ricerca?location=Mirano">Mirano</a></li>
                                        <li><a href="/venezia/ricerca?location=Musile+di+Piave">Musile di Piave</a></li>
                                        <li><a href="/venezia/ricerca?location=Noale">Noale</a></li>
                                        <li><a href="/venezia/ricerca?location=Noventa+di+Piave">Noventa di Piave</a></li>
                                        <li><a href="/venezia/ricerca?location=Pianiga">Pianiga</a></li>
                                        <li><a href="/venezia/ricerca?location=Portogruaro">Portogruaro</a></li>
                                        <li><a href="/venezia/ricerca?location=Pramaggiore">Pramaggiore</a></li>
                                        <li><a href="/venezia/ricerca?location=Quarto+d%27Altino">Quarto d'Altino</a></li>
                                        <li><a href="/venezia/ricerca?location=Salzano">Salzano</a></li>
                                        <li><a href="/venezia/ricerca?location=San+Don%C3%A0+di+Piave">San Donà di Piave</a></li>
                                        <li><a href="/venezia/ricerca?location=San+Michele+al+Tagliamento">San Michele al Tagliamento</a></li>
                                        <li><a href="/venezia/ricerca?location=Santa+Maria+di+Sala">Santa Maria di Sala</a></li>
                                        <li><a href="/venezia/ricerca?location=Santo+Stino+di+Livenza">Santo Stino di Livenza</a></li>
                                        <li><a href="/venezia/ricerca?location=Scorz%C3%A8">Scorzè</a></li>
                                        <li><a href="/venezia/ricerca?location=Spinea">Spinea</a></li>
                                        <li><a href="/venezia/ricerca?location=Stra">Stra</a></li>
                                        <li><a href="/venezia/ricerca?location=Teglio+Veneto">Teglio Veneto</a></li>
                                        <li><a href="/venezia/ricerca?location=Torre+di+Mosto">Torre di Mosto</a></li>
                                        <li><a href="/venezia/ricerca?location=Venezia">Venezia</a></li>
                                        <li><a href="/venezia/ricerca?location=Vigonovo">Vigonovo</a></li>
                        </ul>
    </div>
  </section>
  </nav>
	<div class="gele-cambia-edizione-submenu has-submenu">
	<a href="">Quotidiani Veneti <span></span></a>
	<ul>
		<li><a href="http://mattinopadova.gelocal.it/padova">il Mattino di Padova</a></li>
		<li><a href="http://tribunatreviso.gelocal.it/treviso">la Tribuna di Treviso</a></li>
		<li><a href="http://corrierealpi.gelocal.it/belluno">Corriere delle Alpi</a></li>
	</ul>
</div>







	
				
				
							
		
							
								
					
			
							<!--START MENU-->
				<nav role="navigation" class="gele-main-nav">
				 <h1 class="assistive-text">Navigazione principale</h1>
				<ul>
														
																																<li><a  href="/venezia" >Home</a></li>
																								
																																						<li class='active'><a  href="/venezia/cronaca" >Cronaca</a></li>
																								
																																<li><a  href="/sport/articoli" >Sport</a></li>
																								
																																<li><a  href="/tempo-libero" >Tempo Libero</a></li>
																								
																																<li><a  href="/regione" >Veneto</a></li>
																								
																					<li class="highlight"><a href="http://nuovavenezia.gelocal.it/focus/nordest-economia">NordEst Economia</a></li>
																								
																																<li><a  href="/italia-mondo" >Italia Mondo</a></li>
																																	
																																<li><a  href="/venezia/foto-e-video" >Foto</a></li>
																								
																					<li><a  href="http://video.gelocal.it/nuovavenezia/home" >Video</a></li>
																								
																					<li><a  href="http://nuovavenezia.gelocal.it/ristoranti/venezia" >Ristoranti</a></li>
																								
																					<li class="gele-annunci-locali-submenu has-submenu">
	<a href="">Annunci locali <span></span></a>
	<ul>
	    <li><a href="//www.entietribunali.kataweb.it/asta-vendita-immobiliare/regione-veneto">Aste giudiziarie</a></li>
		<li><a href="//annunci.nuovavenezia.gelocal.it/tutti/immobiliare">Immobili</a></li>
		<li><a href="//www.repubblica.it/economia/miojob/offerte/lavoro/cerca/offer_location_region-veneto">Lavoro</a></li>
		<li><a href="//annunci.repubblica.it/veneto/motori/auto">Motori</a></li>
		<li><a href="//necrologie.nuovavenezia.gelocal.it/">Necrologie</a></li>
		<li><a href="//negozi.nuovavenezia.gelocal.it/">Negozi</a></li>
	</ul>
</li>
																								
																																<li><a  href="/venezia/prima" >Prima</a></li>
																		</ul>
				</nav>
							
	 			 <div class="bottom-navigation-container">
                

    <section class="topic-container">
        <h1>Si parla di</h1>
        <ul>

        









		    <li><a href="http://nuovavenezia.gelocal.it/speciale/elezioni-politiche-2018">politiche 2018</a></li>
  	          









		    <li><a href="http://nuovavenezia.gelocal.it/speciale/le-isole-della-laguna-di-venezia">isole della laguna</a></li>
  	          









		    <li><a href="http://nuovavenezia.gelocal.it/speciale/i-cento-anni-di-porto-marghera?ref=hfnvveeil-1">porto marghera 100</a></li>
  	          









		    <li><a href="http://nuovavenezia.gelocal.it/venezia/ricerca?tags=mose">Mose</a></li>
  	          









		    <li><a href="https://www.facebook.com/Venetians-595696847261548/?fref=ts">venetians</a></li>
  	          









		    <li><a href="http://nuovavenezia.gelocal.it/speciale/m9-a-mestre-il-museo-del-novecento">MUSEO DEL 900</a></li>
  	          









		    <li><a href="http://nuovavenezia.gelocal.it/venezia/ricerca?tags=grandi+navi">Grandi Navi</a></li>
  	          









		    <li><a href="http://nuovavenezia.gelocal.it/venezia/speciale/venezia-calcio">CALCIO VENEZIA</a></li>
  	   
        </ul>
    </section>
                </div>
        
        		
      </div>
    </header>
		<div class="adv adv-topleft"><script>OAS_RICH('TopLeft');</script></div>
          <div class="main-content" role="main">
    
    			<nav class="breadcrumb">
   <span class="start-point">Sei in:</span>
     <ul itemprop="breadcrumb">
     	        
                                                                  	<li><a href="/venezia" itemprop="url" title="Vai a Venezia">Venezia</a> <span class="arrow"> &gt; </span></li>
                                                                                        	<li><a href="/venezia/cronaca" itemprop="url" title="Vai a Cronaca">Cronaca</a> <span class="arrow"> &gt; </span></li>
                              
                                <li>Felice Maniero, confiscate le tre...</li>
     </ul>
</nav>
		    						


    
    
  
  



<article role="main" class="shared-detail mini" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="articleSection" content="cronaca">
		<header>
    		<h1 itemprop="headline name">Felice Maniero, confiscate le tre ville in Toscana </h1>

		<p class="summary" itemprop="description">La Guardia di Finanza blocca gli immobili dell’ex boss del Brenta e dell’ex cognato Di Cicco che annuncia battaglia legale 
		 		 <span itemprop="author" itemscope itemtype="http://schema.org/Person">
      		<em class="author" itemprop="name">di Mitia Chiarin </em>
      	</span>
	    	</header>
		   
		            
<aside class="tags">
	<h1 class="assistive-text">Tags</h1>
	<ul itemprop="breadcrumb">
							
					<li><a href="/venezia/ricerca?tags=maniero"><span></span> maniero</a></li>
									
					<li><a href="/venezia/ricerca?tags=mala+del+brenta"><span></span> mala del brenta</a></li>
									
					<li><a href="/venezia/ricerca?tags=confisca"><span></span> confisca</a></li>
				</ul>
</aside>
		
	<div class="main-content-articolo">

    <div class="toolbar">
	<div class="utility" id="utility-email_gig_containerParent">
		<div id="utility-email"></div>
		<div id="utility-print"></div>
	</div>
	    	<time datetime="2018-03-27">27 marzo 2018</time>
  	  	  
	<div id="share-actions"></div>
</div>
		<div class="social-content">

			<div id="social-bar-detail" class="sticky">
				
													<div id="floating-share-comment-2014v1"></div>
					<div id="floating-share-rest-2014v1"></div>
							</div>

		</div>

		<div class="body-text">
		
						        <figure class="sidebar-img">
            
        
    
    
          <img title='' height='349' itemprop='image' alt='' width='558' src='/polopoly_fs/1.16642098.1522143861!/httpImage/image.jpg_gen/derivatives/detail_558/image.jpg' />              <figcaption></figcaption>
                    </figure>
			
									

			<span itemprop="articleBody" >
			
											
				
        
                                          <p>
	VENEZIA.<strong> Si profila una battaglia legale sulle confische delle ville in Toscana di Felice Maniero</strong>. Lunedì i finanzieri del Nucleo Speciale di Polizia Valutaria di Roma, capitanati dal tenente colonnello Maurizio Querqui, hanno eseguito la notifica presso le Conservatorie dei Registri Immobiliari di<strong> un provvedimento di confisca emesso dal Tribunale Ordinario di Venezia –</strong> Sezione Distrettuale del Riesame e delle Misure di Prevenzione, <strong>dei tre immobili di pregio situati in Toscana, tra Firenze e la Versione</strong>.</p>
<p>
	Ma la difesa di Riccardo Di Cicco, ex cognato di Felice Maniero, affidata all’avvocato Giulio Venturi, minaccia battaglia: «Sto già lavorando al provvedimento di opposizione. Faremo appello», annuncia.<br />
	<br />
	<strong>Il provvedimento eseguito lunedì dalle Fiamme Gialle romane conferma il sequestro di prevenzione dei beni immobili già eseguito il 17 gennaio 2017,</strong> quando era stata data esecuzione all’ordinanza di custodia cautelare in carcere per Riccardo Di Cicco, ex cognato di Felice Maniero e del broker Michele Brotini. Sequestro preventivo per beni e disponibilità finanziarie <strong>per oltre 17 milioni di euro. Le ville confiscate hanno un valore di circa 4 milioni e mezzo di euro</strong>. Di Cicco e Brotini sono attualmente detenuti e a processo, il primo in fase preliminare; il secondo dibattimentale. I reati contestati sono quelli di riciclaggio di proventi illeciti e intestazione fittizia di beni, aggravati dalla finalità di agevolare Maniero, ex boss della Mala del Brenta.</p>
<p>
	
                                                                                    <figure class="inline-photo">
  
    
    <img title='' height='447' alt='' width='558' src='/polopoly_fs/1.16642099.1522143861!/httpImage/image.jpg_gen/derivatives/detail_558/image.jpg' />
      <figcaption></figcaption>
  </figure>                                                          </p>
<p>
<div class="adv adv-middle-inline"><script>OAS_RICH('Middle');</script></div>	Con il provvedimento di confisca, <strong>il Tribunale ha ritenuto sussistente «il presupposto di pericolosità sociale in capo a Felice Maniero sulla base dell’accertata e costante dedizione alla consumazione di reati </strong>in forma continuata ed organizzata, sia nell’ambito del settore degli stupefacenti che nel campo dei reati contro il patrimonio. Solo nel suo periodo criminale più florido, ricompreso tra il 1982 e il 1993, risultano accertati in via definitiva ben 166 reati», spiegano dal comando della Guardia di Finanza di Roma.</p>
<p>
	
                                                                                      




<section class="inline-article">
	<h1 class="sectionTitle">leggi anche:</h1>
	<article>
          <a href="/venezia/cronaca/2018/03/15/news/io-sono-felice-maniero-l-ex-boss-della-mala-del-brenta-si-racconta-1.16595459">
        <img title='' height='193' alt='655' width='250' src='/polopoly_fs/1.16595460.1521199118!/httpImage/image.jpg_gen/derivatives/landscape_250/image.jpg' />      </a>
    		<h1 class="title"><a href="/venezia/cronaca/2018/03/15/news/io-sono-felice-maniero-l-ex-boss-della-mala-del-brenta-si-racconta-1.16595459">"Io sono Felice Maniero": l'ex boss della Mala del Brenta si racconta 



</a></h1>
		      <h2>Gli omicidi, la morte della figlia, le evasioni. E il presente da imprenditore, con una nuova identità. L'intervista in esclusiva e le reazioni 



</h2>
    	</article>
</section>

	                                                          </p>
<p>
	Le tre ville in Toscana confiscate – sulla base dei nuovi accertamenti economico-patrimoniali svolti dai finanzieri dopo il sequestro – sono stati ritenuti di valore sproporzionato «rispetto al reddito dichiarato dai soggetti interposti che ne hanno avuto la proprietà o la disponibilità» visto che alcuni non hanno «mai svolto alcuna attività lavorativa».</p>
<p>
	
                                                                                    <figure class="inline-photo">
  
    
    <img title='' height='601' alt='' width='558' src='/polopoly_fs/1.16642097.1522143860!/httpImage/image.jpg_gen/derivatives/detail_558/image.jpg' />
      <figcaption></figcaption>
  </figure>                                                          <br />
	<br />
	<strong>La confisca riguarda villa Paradiso a Santa Croce sull’Arno (Firenze), 551 metri quadri acquistata da Di Cicco nel 1989 per 160 milioni di lire</strong> (nel dispositivo si stima valga 435 mila euro)c<strong>on scuderia, frutteto, bosco, campi e annessa piscina. C’è poi il villino di Fucecchio </strong>(Firenze) che l’odontoiatra comprò nel 2011 per 330 mila euro <strong>e la villa di Pietrasanta in Versilia, acquistata nel 2004</strong> per poco più di 1 milioni di euro. Due delle tre ville sono occupate e infatti il decreto è una misura di prevenzione a carico di Di Cicco, dell’ex moglie e sorella di Maniero, Noretta, della nuova compagna Morena Galasso e dello stesso Maniero. Dal sequestro, i familiari di Di Cicco pagano una indennità di occupazione allo Stato. Quando il provvedimento diventerà definitivo lo Stato potrà venderli o destinarli a scopi sociali. Ma occorrerà superare la battaglia legale della difesa.<br />
	<br />
	©RIPRODUZIONE RISERVATA<br />
	&nbsp;</p>

                                            
      								
			</span>		
							        
<aside class="tags">
	<h1 class="assistive-text">Tags</h1>
	<ul itemprop="breadcrumb">
							
					<li><a href="/venezia/ricerca?tags=maniero"><span></span> maniero</a></li>
									
					<li><a href="/venezia/ricerca?tags=mala+del+brenta"><span></span> mala del brenta</a></li>
									
					<li><a href="/venezia/ricerca?tags=confisca"><span></span> confisca</a></li>
				</ul>
</aside>
						
							  	  
	  	  	  	     
      <footer>
        <div class="toolbar">
          <div class="utility" id="utility-email_gig_containerParent">
            <div id="utility-email-footer"></div>
            <div id="utility-print-footer"></div>
          </div>
                      <time itemprop="datePublished" content="2018-03-27" datetime="2018-03-27">27 marzo 2018</time>
		  		  
		  		       	  
          <div id="share-actions">
          	  
          	  	          	          
          </div>          
          	          		
		  		            		  <div id="desktop-taboola-below-article-thumbnails"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'organic-thumbnails-e',
        container: 'desktop-taboola-below-article-thumbnails',
        placement: 'Desktop Below Article Thumbnails',
        target_type: 'mix'
    });
</script>
<div id="desktop-taboola-below-article-thumbnails-2nd"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-e',
        container: 'desktop-taboola-below-article-thumbnails-2nd',
        placement: 'Desktop Below Article Thumbnails 2nd',
        target_type: 'mix'
    });
</script>		  
		  
		          </div>    	  
    	
      </footer>
          </div> <!-- fine .body-text -->
  </div><!-- fine .main-content -->
</article>				    
	
          </div>
      <div class="sidebar-content">
      	
      	<section class="section-sponsorizzato">
			<script>MNZ_RICH('LogoTopic');</script>
		</section>
      	
                  
                  
    
  
    
  
    
    
        
        <div class="adv adv-middle1"><script>OAS_RICH('Middle1')</script></div>
      
      
    
    
        
        <div id="box-in-edicola-medium">
	<div id="ph-banner_editoriale_medium"></div>
</div>      
      
    
    
        
        <!--  box despar -->
<div class="adv adv-despar" style="margin: 10px auto 20px;">
	<div style="width:294px; height:74px; border:3px solid #cecece; display:block; background-color:#cecece; cursor:pointer; margin:0 0 10px;" onClick="location.href='https://www.casadivita.despar.it/ricetta/crocchette-di-riso-e-patate-alla-curcuma/?utm_source=mattinopadova&utm_medium=banner&utm_campaign=banner+mattinopadova'"><style type="text/css"> @import url(https://fonts.googleapis.com/css?family=PT+Sans:700);</style><div style="float:left; width:110px; height:74px; background-color:#90c539; position:relative;"><img src="https://www.casadivita.despar.it/app/uploads/2018/03/crocchette-patate-riso-curcuma-300x234.png" width="110" height="74" /></div><div style="float:right; width:180px; height:74px; background-color:#90c539; text-align:center;  "><h3 style="font-family:PT Sans; font-size:12px; line-height:13px; color:#FFF; font-weight:bold; margin:2px 0 0 0; padding:2px 5px; float:left; width:168px; height:40px; overflow:hidden; text-transform:uppercase; text-align: left; ">Crocchette di riso e patate alla curcuma</h3><div style="width:170px; height:27px; margin:2px; float: right; padding: 0 3px"><img src="https://www.casadivita.despar.it/app/themes/casadivita/dist/images/logo-manzoni.png" alt="Casa di Vita" style="width:80px; margin: 0 0 2px 2px; float: right;" /></div></div></div>
</div>      
      
    
    
        
        <div class="adv adv-x40"><script>OAS_RICH('x40')</script></div>
      
      
    
    
        
        <div class="adv adv-x39"><script>OAS_RICH('x39')</script></div>
      
      
    
    
        
        <div class="adv adv-x38"><script>OAS_RICH('x38')</script></div>
      
      
    
    
        
        <div class="adv adv-x37"><script>OAS_RICH('x37')</script></div>
      
      
    
    
        
        <div class="adv adv-x36"><script>OAS_RICH('x36')</script></div>
      
      
    
    
        
        <div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'organic-thumbnails-d',
        container: 'taboola-right-rail-thumbnails',
        placement: 'Right Rail Thumbnails',
        target_type: 'mix'
    });
</script>
<div id="taboola-right-rail-thumbnails-2nd"></div>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-d',
        container: 'taboola-right-rail-thumbnails-2nd',
        placement: 'Right Rail Thumbnails 2nd',
        target_type: 'mix'
    });
</script>      
      
    
    
        
      
      
            <div id=box_aste>
<iframe src="http://box.kataweb.it/zerocomputing/astegiudiziarie/lanuovavenezia.html" id="iframe-astegiudiziarie" width="306" class="external-frame" frameborder="0" scrolling="no"></iframe>
</div>
        
      
    
    
        
        <div id=box_groupage>
	<script >MNZ_RICH('Groupage');</script>
	<script>adagioGetBanner('BoxGroupage');</script>
</div>      
      
    
    
        
        <div class="adv adv-middle2"><script>OAS_RICH('Middle2');</script></div>
      
      
    
    
        
      
      
            <div id="box_necrologiList">
	<iframe src="http://box.kataweb.it/zerocomputing/necrologie/lanuovavenezia.html" id="iframe-necrologie" width="306" class="external-frame" frameborder="0" scrolling="no"></iframe>
</div>        
      
    
    
        
        <div class="adv adv-x96"><script>OAS_RICH('x96')</script></div>
      
      
    
    
        
        <div class="adv adv-middle3"><script>MNZ_RICH('Middle3');</script></div>
      
      
    
    
        
      
      
            <div id=box_annunci>
	<iframe src="http://box.kataweb.it/zerocomputing/annunci/lanuovavenezia.html" id="iframe-annunci" width="306" class="external-frame" frameborder="0" scrolling="no"></iframe>
</div>        
      
  
                    </div>
                 <div class="section-extra-components">	
	<div class="extra-component">
					
                  
    
  
    
  
    
    
        
        <div class="adv adv-piede"><script>MNZ_RICH('Piede');</script></div>
      
      
  
      			</div>	
	<div class="extra-component-column-a">
					
                  
    
  
    
  
    
    
        
      
    
            <div style="border: 1px solid #ebebeb;float: left; width: 286px; padding: 10px;"><iframe src="http://trovacinema.repubblica.it/widget/repubblica" width="100%" height="270" scrolling="no" frameborder="0"></iframe></div>
        
      
    
    
        
        
      
            <div class="tvzap-box-vertical">
<iframe class="box-tvzap" frameborder="0"
scrolling="no"
src="http://box.kataweb.it/kataweb/tvzap/box-tvzap-2014.html"></iframe>
</div>
        
      
    
    
        
      
    
            <script type="text/javascript">
	$(document).ready(function() {
		$("#searchRestaurantFromBox").on("click", function(e){
    		e.preventDefault();
    		searchRestaurantFromBox("formRestaurantSearch");
		});
	});
	
	function searchRestaurantFromBox(form) {
		var searchForm = $('form[name="'+form+'"]');
		var citySelectVal = $('#citySelect option:selected').val(); 
		var categorySelectVal = $('#categorySelect option:selected').val(); 
		
		var action = $(searchForm).attr('action');
		var token = "/comune/" + citySelectVal;
		var finalAction = action;
		if ( action.indexOf(token) == -1 ) finalAction += token;
		
		if ( categorySelectVal != '' && categorySelectVal != null ) {
			finalAction += "/" + categorySelectVal;
		}
	
		// action set
	    $(searchForm).get(0).setAttribute('action',finalAction); //this works
		$(searchForm).submit();
	}
</script>

<section class="trovaristoranti-box">
	<header>
	   <h1><a href="http://nuovavenezia.gelocal.it/ristoranti/venezia" title="TrovaRistorante">TrovaRistorante</a></h1>
	   a <strong>Venezia</strong>
	   <a href="http://nuovavenezia.gelocal.it/ristoranti/venezia">Tutti i ristoranti <span>&raquo;</span></a>
	</header>

		<article>
        
        <a href="http://nuovavenezia.gelocal.it/ristoranti/venezia/comune/venezia/trattoria_a_la_bricolapizzeria-283738.html">
            
            <span class="overhead">Proposta di oggi</span>
            <h1>Trattoria a La BricolaPizzeria</h1>
            
            																																								
																			            <em>Statale Marco 476, 30124 Venezia (VE)</em>
        </a>
    </article> 
	
		<form action="http://nuovavenezia.gelocal.it/ristoranti/search/venezia" method="get" name="formRestaurantSearch" class="search_form uniform">
		<fieldset>
			<label>Scegli una citt&agrave; </label>	
			<select id="citySelect">
							      	<option value="venezia"  selected >Venezia</option>
		    				</select>
		</fieldset>

		<fieldset>
			<label>Scegli un tipo di locale</label>			
			<select id="categorySelect">
				<option value="" >TUTTI</option>
									<option value="ristorante" >Ristorante</option>
	    							<option value="caffetteria" >Caffetteria</option>
	    							<option value="trattoria" >Trattoria</option>
	    							<option value="osteria" >Osteria</option>
	    							<option value="pizzeria" >Pizzeria</option>
	    							<option value="pasticceria" >Pasticceria</option>
	    							<option value="birreria" >Birreria</option>
	    							<option value="bar" >Bar</option>
	    							<option value="macelleria" >Macelleria</option>
	    							<option value="gastronomia" >Gastronomia</option>
	    							<option value="rosticceria" >Rosticceria</option>
	    							<option value="pescheria" >Pescheria</option>
	    							<option value="enoteca" >Enoteca</option>
	    							<option value="gelateria" >Gelateria</option>
	    							<option value="yogurteria" >Yogurteria</option>
	    							<option value="wine-bar" >Wine bar</option>
	    							<option value="specialità-di-pesce" >Specialità di pesce</option>
	    							<option value="pub" >Pub</option>
	    							<option value="location-per-ricevimenti" >Location per ricevimenti</option>
	    							<option value="specialità-di-carne" >Specialità di carne</option>
	    							<option value="panetteria" >Panetteria</option>
	    							<option value="kebab" >Kebab</option>
	    							<option value="chiosco" >Chiosco</option>
	    							<option value="cioccolateria" >Cioccolateria</option>
	    							<option value="bistrot" >Bistrot</option>
	    							<option value="cocktail-bar" >Cocktail bar</option>
	    							<option value="fast-food" >Fast food</option>
	    							<option value="lounge-bar" >Lounge bar</option>
	    							<option value="paninoteca" >Paninoteca</option>
	    							<option value="pizzeria-al-taglio" >Pizzeria al taglio</option>
	    					</select>
	    </fieldset>

		<fieldset>
		   	<label>Inserisci parole chiave <i>(facoltativo)</i></label>  		        
	        <input type="text" class="text" id="keyword" name="q" value="">
		</fieldset>		
		
		<button type="submit" id="searchRestaurantFromBox">Cerca</button>				    
	</form>

</section>        
      
    
    
        
        <script src="http://scripts.kataweb.it/zbanner_consorzio.js" charset="iso-8859-1"></script>
      
      
  
      			</div>
	<div class="extra-component-column-b">
					
                  
    
  
    
  
    
    
        
        <div id="box-in-edicola-big">
	<div id="ph-banner_editoriale_big"></div>
</div>      
      
    
    
        
      
    
                                <link rel="stylesheet" type="text/css" href="//www.repstatic.it/cless/common/box/ilmiolibro/assets/css/style.css">
                    <script type="text/javascript">
                        MioLibro = {
                            arrayMioLibro: new Array(),
                            totalItemsMioLibro: -1,
                            randomMioLibro: function(X) {return Math.floor(X * (Math.random() % 1));},
                            randomBetween: function(MinV, MaxV){ return MinV + this.randomMioLibro(MaxV - MinV + 1)},
                            add: function(string) {
                                this.arrayMioLibro.push(string);
                            },
                            main: function() {
                                var me = this;
                                if(typeof me.arrayMioLibro != 'undefined' && me.arrayMioLibro != null && me.arrayMioLibro.length>0) {
                                    jQuery('#miolibro').html(me.arrayMioLibro[me.randomMioLibro(me.arrayMioLibro.length)]);
                                }
                            }
                        }
                        MioLibro.add('<a href="https://ilmiolibro.kataweb.it/libro/gialli-noir/389027/la-macchina-futurgrafica/" target="_blank"><img src="https://cdn.gelestatic.it/kataweb/ilmiolibro/output/opera-000012a8dc/1233085/1233085_copertina_frontcover_icon200.jpg" alt="" title="" width="70" height="104" /></a><h2><a href="https://ilmiolibro.kataweb.it/libro/gialli-noir/389027/la-macchina-futurgrafica/" target="_blank">La macchina futurgrafica</a></h2><em class="iml-author">Marco Carbone</em><span class="iml-gender">Narrativa</span>');
                        $(function() { MioLibro.main(); });
                    </script>
                    <section class="box-miolibro">
                        <h1 class="miolibro-logo">
                            <span class="assistive-text">Il mio libro</span>
                            <a href="https://ilmiolibro.kataweb.it/" target="_blank"></a>
                        </h1>
                        <div class="iml-article-big">
                            <a href="https://ilmiolibro.kataweb.it/articolo/scrivere/10787/disegnare-fumetti-ecco-la-guida-di-scuola-comics/" target="_blank">
                                <img src="https://cdn.gelestatic.it/kataweb/ilmiolibro/2018/03/dylan_dog-306x176.png" alt="" title="">
                                <div class="iml-article-content">
                                    <span class="iml-label">PERCORSI</span> 
                                    <h2>Guida al fumetto: da Dylan Dog a Diabolik</h2>
                                </div>		
                            </a>
                        </div>
                        <div class="iml-article-little" id="miolibro">	
                        </div>

                        <ul class="iml-bottom-link">
                            <li class="first"><a href="http://ilmiolibro.kataweb.it/pubblicare-un-libro/" target="_blank">Pubblicare un libro</a></li>
                            <li><a href="http://ilmiolibro.kataweb.it/articolo/scrivere/10688/corso-gratuito-di-scrittura/" target="_blank">Corso di scrittura</a></li>
                        </ul>
                    </section>	
                    <!-- ENDSCRIPT -->
                            
      
  
      			</div>
</div>        	
	      	      		 <!-- START FOOTER FULL-->
<footer role="contentinfo" id="page-footer">
	<div class="footer-column first-column">
		          
                  
    
  
    
  
    
    
        
      
    
            <div class="footer-column first-column">
  <section>
    <h1>Tutti i blog d'autore</h1>
    <ul>
        <li>
          <a href="http://cosavostra.blogautore.repubblica.it/">
            <strong>Cosa Vostra</strong>
              <em class="author">di Associazione Cosa Vostra</a></em>
          </a>
        </li>
        <li>
          <a href="http://incroci-mattinopadova.blogautore.repubblica.it/">
            <strong>Incroci</strong>
              <em class="author">di Fabio Bordignon</a></em>
          </a>
        </li>
        <li>
          <a href="http://buffa.blogautore.repubblica.it/">
            <strong>Istantanea</strong>
              <em class="author">di Pier Vittorio Buffa</a></em>
          </a>
        </li>
        <li>
          <a href="http://contropiede.blogautore.repubblica.it/">
            <strong>Contropiede</strong>
              <em class="author">di Dino Amenduni</a></em>
          </a>
        </li>
        <li>
          <a href="http://pucci-padova.blogautore.repubblica.it/">
            <strong>Urne bollenti</strong>
              <em class="author">di Enrico Pucci</a></em>
          </a>
        </li>
        <li>
          <a href="http://zupo-mattinopadova.blogautore.repubblica.it/">
            <strong>Voci dalla mischia</strong>
              <em class="author">di Fabrizio Zupo</a></em>
          </a>
        </li>
        <li>
          <a href="http://cagnan-mattinopadova.blogautore.repubblica.it/">
            <strong>Brevi Manu</strong>
              <em class="author">di Paolo Cagnan</a></em>
          </a>
        </li>
        <li>
          <a href="http://tuttiascuola-padova.blogautore.repubblica.it/">
            <strong>Tutti a scuola</strong>
              <em class="author">di Michela Altoviti</a></em>
          </a>
        </li>
        <li>
          <a href="http://biancomangiare.blogautore.repubblica.it/">
            <strong>Biancomangiare</strong>
              <em class="author">di Cinzia Lucchelli</a></em>
          </a>
        </li>
        <li>
          <a href="http://cinemusica.blogautore.repubblica.it/">
            <strong>Cinemusica</strong>
              <em class="author">di Damiano Mari</a></em>
          </a>
        </li>
        <li>
          <a href="http://golettaverdediariodibordo.blogautore.repubblica.it/">
            <strong>Goletta Verde: diario di bordo</strong>
              <em class="author">di Legambiente</a></em>
          </a>
        </li>
        <li>
          <a href="http://fermo-immagine-mattinopadova.blogautore.repubblica.it/">
            <strong>Fermo immagine</strong>
              <em class="author">di Marco Contino</a></em>
          </a>
        </li>
        <li>
          <a href="http://puntonave.blogautore.repubblica.it/">
            <strong>Punto Nave</strong>
              <em class="author">di Andrea Iannuzzi</a></em>
          </a>
        </li>
        <li>
          <a href="http://venetians-nuovavenezia.blogautore.repubblica.it/">
            <strong>Venetians</strong>
              <em class="author">di Carlo Mion</a></em>
          </a>
        </li>
        <li>
          <a href="http://oltreoceani.blogautore.repubblica.it/">
            <strong>Oltreoceani</strong>
              <em class="author">di Andrea Visconti</a></em>
          </a>
        </li>
        <li>
          <a href="http://il-notaio-risponde.blogautore.repubblica.it/">
            <strong>IL NOTAIO RISPONDE</strong>
          </a>
        </li>
    </ul>
  </section>
</div>
        
      
    
    
        
        
      
            <section>
    <h1>CONSIGLI.IT</h1>
    <ul>
      <li><a href="https://www.consigli.it/">Consigli.it</a></li>
      <li><a href="https://www.consigli.it/category/tech/">Tech</a></li>
      <li><a href="https://www.consigli.it/category/casa/ ">Casa</a></li>
  	  <li><a href="https://www.consigli.it/category/salute-bellezza/">Salute&Bellezza</a></li>
  	  <li><a href="https://www.consigli.it/category/sport/">Sport</a></li>
      <li><a href="https://www.consigli.it/category/moda/">Moda</a></li>
      <li><a href="https://www.consigli.it/category/bambini/ ">Bambini </a></li>
      <li><a href="https://www.consigli.it/category/cultura/ ">Cultura</a></li>
    </ul>
</section>
        
      
  
              	</div>
	<div class="footer-column">
		          
                  
    
  
    
  
    
    
          <section>
<h1>Sport</h1>
<ul>
        <li><a href="/sport/2018/03/26/news/litteri-gol-dell-ex-poi-geijo-castiga-il-citta-1.16639530">Litteri gol dell’ex, poi Geijo castiga il Citta </a></li>
      <li><a href="/sport/2018/03/26/news/reyer-una-sconfitta-inaspettata-1.16641444">Reyer, una sconfitta inaspettata </a></li>
      <li><a href="/sport/2018/03/26/news/litteri-la-prossima-volta-esultero-1.16641436">Litteri: «La prossima volta esulterò» </a></li>
      <li><a href="/sport/2018/03/26/news/mestre-costringe-al-pari-la-capolista-padova-1.16641435">Mestre costringe al pari la capolista Padova </a></li>
      <li><a href="/sport/2018/03/26/news/clodiense-passa-con-autorita-ad-abano-1.16641428">Clodiense passa con autorità ad Abano </a></li>
  </ul>
</section>  

      
    
    
        
      
    
            <section>
			<h1>Da Repubblica.it</h1>
			<ul>
				    <li><a href="http://www.repubblica.it/ultimora/24ore/nazionale/news-dettaglio/4733405"><span>CALCIO, NAZIONALE: BATTUTA 2-0 DA ARGENTINA IN AMICHEVOLE</span></a></li>
				    <li><a href="http://www.repubblica.it/ultimora/24ore/nazionale/news-dettaglio/4732692"><span>CALCIO, SERIE A: SAMPDORIA-INTER 0-5, POKER ICARDI</span></a></li>
				    <li><a href="http://www.repubblica.it/ultimora/24ore/nazionale/news-dettaglio/4732569"><span>PARALIMPIADI 2018, SCI: ANCORA ORO PER BERTAGNOLLI-CASAL</span></a></li>
				    <li><a href="http://www.repubblica.it/ultimora/24ore/nazionale/news-dettaglio/4732275"><span>SCI, FINALI CDM: GOGGIA VINCE SUPERG DI ARE, QUINTA BRIGNONE</span></a></li>
				    <li><a href="http://www.repubblica.it/ultimora/24ore/nazionale/news-dettaglio/4731825"><span>CALCIO, SERIE A: FIORENTINA-BENEVENTO 1-0 NEL RICORDO DI ASTORI</span></a></li>
			</ul>
</section>        
      
    
    
        
        
      
            <section>
    <h1>TVZAP</h1>
    <ul>
        <li><a href="http://tvzap.kataweb.it/">TVzap</a></li>
        <li><a href="http://tvzap.kataweb.it/categoria/guida-tv/">Guida tv</a></li>
	    <li><a href="http://tvzap.kataweb.it/categoria/serie-tv/">Serie tv</a></li>
	    <li><a href="http://tvzap.kataweb.it/socialscore/programmi/classifica/">Programmi</a></li>
        <li><a href="http://tvzap.kataweb.it/socialscore/personaggi/classifica/">Personaggi tv</a></li>
        <li><a href="http://video.tvzap.kataweb.it/home">Web tv</a></li>
        <li><a href="http://tvzap.kataweb.it/tag/ascolti-tv/">Ascolti tv</a></li>
    </ul>
</section>
        
      
  
              	</div>
	<div class="footer-column">
		          
                  
    
  
    
  
    
    
        
      
    
            <section>
			<h1>Da l'Espresso</h1>
			<ul>
				    <li><a href="http://espresso.repubblica.it/palazzo/2018/03/23/news/perche-tornare-all-opposizione-per-il-pd-e-un-vero-trauma-1.319967">Perché tornare all'opposizione per il Pd è un vero trauma</a></li>
				    <li><a href="http://espresso.repubblica.it/palazzo/2018/03/26/news/dopo-l-accordo-lega-m5s-per-le-camere-cosa-succede-1.320004">Ecco cosa succede dopo l'accordo Lega-M5S per le Camere</a></li>
				    <li><a href="http://espresso.repubblica.it/palazzo/2018/03/22/news/link-campus-m5s-1.319932">Link Campus, l'università in cui Luigi Di Maio studia il potere tra boiardi e 007</a></li>
				    <li><a href="http://espresso.repubblica.it/palazzo/2018/03/23/news/mussolini-su-playboy-vota-la-frase-peggiore-della-settimana-1.319951">Mussolini su Playboy e Razzi re del web Vota la frase peggiore della settimana</a></li>
				    <li><a href="http://espresso.repubblica.it/palazzo/2018/03/20/news/le-presidenze-delle-camere-1.319776">Le Presidenze delle Camere fanno gola perché sono un posto fisso</a></li>
			</ul>
</section>        
      
    
    
        
        
      
            <section>
    <h1>ILMIOLIBRO</h1>
    <ul>
          <li><a href="http://ilmiolibro.kataweb.it/">Ilmiolibro</a></li>
          <li><a href="http://ilmiolibro.kataweb.it/booknews.asp">Libri e recensioni</a></li>
	  <li><a href="http://reader.ilmiolibro.kataweb.it/top-ebook">Ebook</a></li>
	  <li><a href="http://reader.ilmiolibro.kataweb.it/talent-scout">Libri gratis</a></li>
          <li><a href="http://ilmiolibro.kataweb.it/auto-pubblica-libro">Pubblicare un libro</a></li>
          <li><a href="http://ilmiolibro.kataweb.it/creaestampa.asp">Stampare un libro</a></li>
          <li><a href="http://temi.repubblica.it/ilmiolibro-holden/">Scrivere</a></li>

    </ul>
  </section>
        
      
  
              	</div>
	<div class="footer-column">
		          
                  
    
  
    
  
    
    
                            	
                        
                		
                        
                        
                                                
                
                
                
                		
		        		
                                
                                                
                                
                                    
        
                                
        
                            
	
                            
                
                
                                                    
                                                      
                
                           
        
                    

 <section>
<h1>Italia e Mondo</h1>
<ul>
       
            <!-- LINK CONTEXT - hit.model.parentIds: [Lcom.polopoly.cm.ContentId;@a7a778d -->
                        <!-- ContentId(2.1781) -->
                                      <!-- ContentId(1.16641991) -->
                                                                  
          	<!-- PATH: [Lcom.polopoly.cm.ContentId;@a7a778d -->
	<li><a href=" /italia-mondo/2018/03/27/news/addio-a-frizzi-folla-alla-camera-ardente-la-diretta-1.16641991?id=2.4241&fsp=2.4229 ">Addio a Frizzi, folla alla camera ardente LA DIRETTA</a></li>
       
            <!-- LINK CONTEXT - hit.model.parentIds: [Lcom.polopoly.cm.ContentId;@34b90ba8 -->
                        <!-- ContentId(2.1781) -->
                                      <!-- ContentId(1.16641892) -->
                                                                  
          	<!-- PATH: [Lcom.polopoly.cm.ContentId;@34b90ba8 -->
	<li><a href=" /italia-mondo/2018/03/27/news/cronaca-italiana-le-storie-del-27-marzo-2018-1.16641892?id=2.4241&fsp=2.4229 ">Cronaca italiana, le storie del 27 marzo 2018</a></li>
       
            <!-- LINK CONTEXT - hit.model.parentIds: [Lcom.polopoly.cm.ContentId;@7c9dd4f3 -->
                        <!-- ContentId(2.1781) -->
                                      <!-- ContentId(1.16641833) -->
                                                                  
          	<!-- PATH: [Lcom.polopoly.cm.ContentId;@7c9dd4f3 -->
	<li><a href=" /italia-mondo/2018/03/27/news/gli-interessi-dei-cittadini-sono-i-primi-a-soccombere-1.16641833?id=2.4241&fsp=2.4229 ">Ue, gli interessi dei cittadini sono i primi a soccombere </a></li>
       
            <!-- LINK CONTEXT - hit.model.parentIds: [Lcom.polopoly.cm.ContentId;@2c2ed62a -->
                        <!-- ContentId(2.1781) -->
                                      <!-- ContentId(1.16639273) -->
                                                                  
          	<!-- PATH: [Lcom.polopoly.cm.ContentId;@2c2ed62a -->
	<li><a href=" /italia-mondo/2018/03/26/news/gli-azzurri-del-calcio-e-due-amichevoli-che-era-meglio-non-giocare-1.16639273?id=2.4241&fsp=2.4229 ">Gli azzurri del calcio e due amichevoli che era meglio non giocare </a></li>
       
            <!-- LINK CONTEXT - hit.model.parentIds: [Lcom.polopoly.cm.ContentId;@31f45fc9 -->
                        <!-- ContentId(2.1781) -->
                                      <!-- ContentId(1.16639114) -->
                                                                  
          	<!-- PATH: [Lcom.polopoly.cm.ContentId;@31f45fc9 -->
	<li><a href=" /italia-mondo/2018/03/26/news/addio-a-frizzi-il-gentiluomo-della-televisione-1.16639114?id=2.4241&fsp=2.4229 ">Addio a Frizzi, il gentiluomo della televisione </a></li>
    </ul>
</section>  

      
    
    
        
      
    
            <section>
			<h1>Da l'Huffington Post</h1>
			<ul>
				    <li><a href="http://www.huffingtonpost.it/2017/01/10/immunita-albertini-senatore-robledo_n_14085592.html?utm_hp_ref=italy&ir=Italy">Il Senato vota Sì all'immunità per Gabriele Albertini per l'accusa di calunnia ai danni di Robledo. Ma all'epoca non era senatore...</a></li>
				    <li><a href="http://www.huffingtonpost.it/2017/01/10/gentiloni-hollande-mosca_n_14087014.html?utm_hp_ref=italy&ir=Italy">Paolo Gentiloni da Francois Hollande. Mano tesa verso Mosca, sul tavolo anche il dossier Fincantieri</a></li>
				    <li><a href="http://www.huffingtonpost.it/2017/01/10/matteo-renzi-_n_14083766.html?utm_hp_ref=italy&ir=Italy">Matteo Renzi torna a Roma: due date segnate per votare, 23 aprile o 11 giugno. Ma la nuova segreteria è in stand-by</a></li>
				    <li><a href="http://www.huffingtonpost.it/2017/01/10/cyberspionaggio-occhionero_n_14086214.html?utm_hp_ref=italy&ir=Italy">Cyberspionaggio di alto livello. Inchiesta alle fasi iniziali per capire i contatti e chi c'è dietro i fratelli Occhionero</a></li>
				    <li><a href="http://www.huffingtonpost.it/2017/01/10/campo-progressista-pisapia-boldrini_n_14085596.html?utm_hp_ref=italy&ir=Italy">Giuliano Pisapia ara il Campo Progressista, Laura Boldrini pronta a scendere in campo. Obiettivo discontinuità da Renzi</a></li>
			</ul>
</section>        
      
    
    
        
      
    
            <section>
	<h1>Da Radio Deejay</h1>
	<ul>
		    <li><a href="https://www.deejay.it/news/non-ti-meriti-un-marito-cosi-bello-la-risposta-della-moglie-curvy-diventa-virale/556950/">“Non ti meriti un marito così bello!”, la risposta della moglie curvy diventa virale</a></li>
		    <li><a href="https://www.deejay.it/news/david-di-donatello-il-monologo-di-paola-cortellesi-noi-donne-discriminate-anche-nel-lessico/556782/">David di Donatello. Il monologo di Paola Cortellesi: “Noi donne discriminate anche nel lessico”</a></li>
		    <li><a href="https://www.deejay.it/news/fabio-volo-si-commuove-in-diretta-con-la-lettera-di-un-padre-anziano-al-figlio/556808/">Fabio Volo si commuove in diretta con la lettera di un padre anziano al figlio</a></li>
	</ul>
</section>        
      
  
              	</div>
	  <div id="newprefooter">
<p>
	<a href="//nuovavenezia.gelocal.it/gerenza/">Redazione</a> | <a href="//nuovavenezia.gelocal.it/scriveteci/">Scriveteci</a> | <a href="//nuovavenezia.gelocal.it/rss/">Rss/xml</a> | <a href="//www.manzoniadvertising.com/" target="_blank">Pubblicità</a> | <a href="//login.kataweb.it/static/privacy/?editore=finegil" id="kw-privacy-link">Privacy</a></p>
	<p>GEDI News Network SpA - Via Ernesto Lugaro n. 15 - 00126 Torino - P.I.  01578251009 - Società soggetta all'attività di direzione e coordinamento di <a href="//www.gedispa.it/it/nc.html" target="_blank">GEDI Gruppo Editoriale S.p.A.</a></p>
</div>
<div id="newfooter">
	<p>I diritti delle immagini e dei testi sono riservati. È espressamente vietata la loro riproduzione con qualsiasi mezzo e l'adattamento totale o parziale.</p>
</div>
  </footer>
<!-- END FOOTER FULL-->

	      

	</div>
      <script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({article:'auto'});
	_taboola.push({flush:true});
</script><script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-7751748-40']);  
  _gaq.push(['_gat._anonymizeIp']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>

<!-- START Webtrekk 3.1.5 - lib 1.0 - https://www.repstatic.it/cless/common/stable/include/wt/gelocal.it/nuovavenezia/wt.html  -->
<script type="text/javascript" src="//www.repstatic.it/cless/common/stable/js/script/wt/wt_v315_3_async.js?20121129" async></script>
<noscript><img class="webtrekk-noscript" src="//gruppoespresso01.webtrekk.net/253822047730481/wt.pl?p=321,0&amp;cg1=quotidiani%20locali&amp;cg2=noscript" height="1" width="1" alt="" /></noscript>
<!-- END Webtrekk -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "19163456" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=19163456&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- Init Standard Include -->
<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
 var pvar = { cid: "kataweb-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=kataweb-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 --> 
</body>
</html>
